Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

nach Reparaturmodus (Client) Problem mit Vertraunsstellung bei Adminanmeldung in der Domäne

Mitglied: chris-bs

chris-bs (Level 1) - Jetzt verbinden

09.09.2008, aktualisiert 13.10.2008, 3506 Aufrufe, 2 Kommentare

Hallo,
ich habe seit gestern folgendes Problem. Mein Vista wollte nicht mehr starten. Also habe ich den Rechner mit der Vista-DVD gestartet und den Reparaturmodus ausgeführt. Das Vista läuft jetzt auch wieder und der Domänen-Benutzer kann sich auch problemlos an dem Rechner anmelden.
Melde ich mich als Admin um/an, bekomme ich folgende Meldung
=> Die Vertrauensstellung zwischen dieser Arbeitsstation und der primären Domäne konnte nicht hergestellt werden.....
Keines der Domänen-Admin-Konten funktioniert. Es kommt jedes Mal die gleiche Meldung.
Wie kann ich das Problem lösen, damit die Domäne dem Client wieder vertraut.....
Mitglied: MarcelGausG
10.09.2008 um 07:46 Uhr
Servus,

aus der Domäne raus nehmen und wieder rein tun ???

Gruß

Marcel
Bitte warten ..
Mitglied: chris-bs
13.10.2008 um 11:58 Uhr
wie oben schon geschrieben, Rechner aus der Domäne nehmen und danach wieder in Domäne nehmen.
Funktioniert problemlos. Dann funktionieren auch wieder die Domänen-Admins. Habe das gleiche Problem mit Vista gehabt, er hat dabei sogar die persönlichen Einstellungen (Desktop, Einstellungen) behalten.

chris-bs
Bitte warten ..
Ähnliche Inhalte
Windows 7
Dauerhafter Reparaturmodus
Frage von TiCarWindows 77 Kommentare

Hallo, ihr seid nun meine letzter rettungsanker bevor ich meine Kiste aus dem Fenster werfe. Ich nutze Win7 Prof. ...

Windows Server

Server 2016 Starte immer im Reparaturmodus

gelöst Frage von HeinrichMWindows Server12 Kommentare

Guten Abend zusammen. unser Server 2016 Standard, hat die Updates von dieser Woche installiert und wollte einen Neustart. Diesen ...

DNS

Namensauflösung in Domäne und Client nicht in der Domäne

Frage von gluckspilzzDNS5 Kommentare

Sehr geehrtes Administrator Team, ich habe folgendes Problem. Meine Firma hat ein kleines Netzwerk (20 Clients) mit Domäne, DHCP ...

Windows 10

Windows 10 bleibt nach Update im Reparaturmodus hängen

Frage von BFMediaWindows 102 Kommentare

Hallo, habe hier einen Windows 10 Home Rechner der nach dem Windows 10 Update in den Reparaturmodus geschalten hat. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

TK-Netze & Geräte
Fax im Betrieb
Frage von gansa28TK-Netze & Geräte6 Kommentare

Hallo zusammen, Endlich wurden meine Gebete Erhört und der Rechner meines Bekannten dem ich etwas unter die Arme greife, ...

Windows Server
HyperV Failover Cluster Konzeption und Aufbau
Frage von snowboard86Windows Server5 Kommentare

Hallo liebe KollegInnen, Ich habe eine Frage zu Hyper V Failover-Clusters. Wir sind ein mittelständisches Handelsunternehmen und haben aktuell ...