Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Replikation ÖO und Mails bleiben in der Routinggruppenwarteschl hängen

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

05.01.2008 um 14:31 Uhr, 2288 Aufrufe

Hallo,

nachdem ich einen Ex2000 Server nach Ex2003 (inplace) und Windows Server 2000 nach Server 2003 (inplace) aktualisiert habe werden die ÖO nicht mehr zum Exchange 2000 repliziert. Die Replikation hat vorher zwischen den Ex2000 Servern funktioniert. Weiterhin kann ich keine internen Mails an Benutzer senden bei denen das Postfach auf dem Ex2000 liegt. senden. Die Nachrichten bleiben in der Routinggruppenwarteschlange hängen. Die Kollegen die weiterhin mit dem Ex2000 arbeiten können allerdings interne Mails an Bentzern versenden die die Postfächer auf dem Ex2003 haben. In dieser Richtung funktioniert es. Aber nicht vom 2003 nach 2000!!! Ich bin leider (noch) kein Exchange Spezi und hoffe das mir hier jemand einen Tip geben kann oder mir sagt wo ich den oder die Fehler suchen muß. Die Standorte sind per VPN miteinander verbunden. In jedem Standort ist ein DC. Die Domänenreplikation funktioniert.


Bisher habe ich folgendes unternommen:
DCDiag -> ok
DNS -> ok
Routingruppen neu erstellt

Ansonsten funktioniert der Mailverkehr einwandfrei, auch meldet der Server keine Fehler in den Events
Auch der 2. Server, der die ÖO oder die Mails empfangen soll, meldet keine Fehler. Irgendwie werden die Mails nur nicht zugestellt bzw. findet der 2003'er die Route nicht.


Gruss

Micha
Ähnliche Inhalte
Drucker und Scanner

Dokumente bleiben in Druckerwarteschlänge hängen

gelöst Frage von lupitaDrucker und Scanner3 Kommentare

Hi zusammen Ich hab auf einem Remote Desktop Server Office 2013 deinstalliert und Office 2016 installiert. Kann sein, dass ...

Outlook & Mail

Outlook 2003 an SBS 2003 - manche Mails ohne Zeitstempel bleiben im Postausgang hängen

gelöst Frage von mario87Outlook & Mail6 Kommentare

Hallo zusammen, ich habe auf einem Windows 7 64 Bit Client ein merkwürdiges Problem. Beim Versenden von Mails bleiben ...

Exchange Server

Exchange 2010 mit Outlook 2010 Mails bleiben sporadisch in der Outbox hängen

Frage von tonyscoobyExchange Server7 Kommentare

Hallo zusammen, habe bei einem Anwender das Problem bei Exchange 2010 mit Outlook 2010 unter WIN 7 bleiben die ...

Microsoft

Outlook 2013 - Exchange 2010 - Mails bleiben im Postausgang hängen

Frage von Ca-SchoMicrosoft2 Kommentare

Hallo, wir haben folgendes Problem. Unsere User arbeiten mit freigegebenen Postfächern (Outlook 2013), diese sind über dem Punkt Datei ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...