Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

REV Laufwerk und ArcServe R11.1

Mitglied: langelot

langelot (Level 1) - Jetzt verbinden

09.03.2006, aktualisiert 30.07.2007, 7496 Aufrufe, 2 Kommentare

Hallo !
Setze bei einem Kunden REV USB 2.0 mit R11.1 ein . Wenn nun die Dasi gelaufen ist, wird das Medium nicht ausgeworfen. Wenn ich den Bandprozess anhalte und wieder starte, wird die Festplatte ausgeworfen. Das REV reagiert nicht auf den Eject Knopf. Weiter meckert die Software immer rum, das nicht das richtige Medium eingelegt wurde. Ich habe 5 Festplatten (Mo-Fr) als tägliche Vollsicherung die als ein Job laufen. Das sollte doch eigentlich so funktionieren ? Bin für jeden Ratschlag dankbar !!!
Mitglied: phoenix-noreturn
14.03.2006 um 10:25 Uhr
Hi!
Arcserve kann die Disk nicht auswerfen (ich habe es jedenfalls auch nicht geschafft), wenn du unter Devices das Revdrive rechtsklicktst ist der Punkt eject auch nicht aktiv.
Wäre ebenfalls dankbar wenn jemand weiss wie man die dinger auswerfen kann, evtl mit einem Batch welches nach dem Backup ausgeführt wird...

Das mit dem falschen Medium liegt aber eher am Job selbst. Hast du eingestellt, dass die Scheibe überschrieben werden soll?

Ich muss allgemein sagen, dass mich das Revdrive ganz und gar nicht überzeugt, habe diese bei 2 Kunden im Einsatz und bei beiden Probleme.
Bitte warten ..
Mitglied: Stuzfuz
30.07.2007 um 16:34 Uhr
hallo!

Habe auch das Problem jedoch mit einem Internen Rev Laufwerk das er die Bänder nach dem Sichern nicht auswirft und auch nicht auf den Eject Knopf reagiert oder wenn das Laufwerk reagiert dann erst nach mehreren Stunden!!!

Liegt das am Laufwerk, habe schon öfters von den Problemen mit REV Laufwerken gehört?

Lg
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Guter RAM für mein Mainboard GA-Z77-DS3H (rev. 1.0) rev. 1.1

gelöst Frage von HansWurstAugustCPU, RAM, Mainboards5 Kommentare

Hallo zusammen, brauche neuen RAM für mein Motherboard welches auf den Namen GA-Z77-DS3H (rev. 1.0) rev. 1.1 hört. Habe ...

Backup

Arcserve version 15

Frage von AfterTheChurchBackup6 Kommentare

Hallo ich brauche Mal eure Hilfe. Ich kenne Arcserve nicht so gut. Wie Sichere ich Server SBS 2003 auf ...

Windows Server

Laufwerke mit GPO zuweisen funktioniert bei zwei Laufwerken nicht

Frage von M.MarzWindows Server10 Kommentare

Hallo zusammen, ich möchte im Betrieb 6 Laufwerke für eine Abteilung mittels der GPO mappen. Vorher waren es noch ...

Server-Hardware

Sophos Firewall UTM 220 Rev. 5 als VPN Client

Frage von AndromedaServer-Hardware10 Kommentare

Admin / Mod - bitte bei Bedarf in passende Rubrik schieben - Danke Ich suche eine Anleitung wie ich ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 14 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 14 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...