Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS Client Problem

Mitglied: diemilch

diemilch (Level 1) - Jetzt verbinden

20.01.2008, aktualisiert 21.01.2008, 2813 Aufrufe, 3 Kommentare

OS Changer hängt

Hallo zusammen,

habe nach langer Zeit meinen RIS Server ans laufen bekommen. Nun antwortet er auch und der OS Changer 5.2 Startet.
Die Installation bleibt lange bei dem Bild OS Changer 5.2 stehen. Irgendwann geht es dann weiter mit einem blauen Bild. Das wars. danach passiert nichts mehr.

Ist das Problem bekannt bzw. hat eienr eine Idee?

zu den Daten:
DHCP, DNS, AD, RIS auf einer virtuellen Maschine (Server 2003 Standard)
1 Client als andere Virtelle Maschine

beide in einem Privaten, virtuellen Netzwerk.

Beim PXE boot wird DHCP Adresse vergeben und RIS startet.


Danke vorab und schöne Grüße
diemilch
Mitglied: 22010
21.01.2008 um 13:36 Uhr
Hallo,

verwendest du Virtuel PC 2007? Es könnte an deinen Firewalleinstellungen liegen.
Bei mir war es jedenfalls so.


MfG
adks
Bitte warten ..
Mitglied: diemilch
21.01.2008 um 15:09 Uhr
Hallo,

komisch, neuer Tag, alles geht. Trotzdem danke!

Hab dann gleich noch ne Frage:

Ist ein mit riprep erstelltes Image ein Image das ich auf beliebiger Hardware installieren kann?

Gruß
diemilch
Bitte warten ..
Mitglied: 22010
21.01.2008 um 15:16 Uhr
Hallo,

solange die HAL (z.B. ACPI) und der Massenspeicher (z.B. IDE) identisch sind und sich die benötigten Treiber in dem Ordner "Driver" (%Systemroot%\System32\Driver) befinden (können aber auch nachträglich hinzugefügt werden) dürfte es keine Probleme geben.


Empfehlenswert wäre das Buch Integrationshandbuch Microsoft-Netzwerk


MfG
adks
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Bizarres Problem mit VPN Client
Frage von VancouveronaRouter & Routing1 Kommentar

Salut, habe hier einen Kollegen, der sich per Lancom VPN-Client ins Unternehmensnetzwerk einwählt. Die Verbindung wird sauber aufgebaut, aber: ...

Vmware
VMware Vsphere Web Client Problem
Frage von tuxfan283Vmware2 Kommentare

Hallo, ich habe einen VMWare vCenter Server eingerichtet und möchte nun mit Hilfe des Web Clients Hosts hinzufügen, jedoch ...

Windows 7
Windows 7 RDP Client Problem
Frage von deckerWindows 715 Kommentare

Ich habe folgendes Problem. Ein Rechner baut eine Verbindung per RDP zu einem anderen Wiindows 7 Rechner auf. Das ...

Windows Server

Internetseitenaufbau auf den Clients sehr langsam (Problem DNS)

gelöst Frage von TheHawkWindows Server2 Kommentare

Guten Morgen, Das Problem ist dass auf dem Clients ein Seitenaufbaau sehr langsam ist. Gestern Morgen um 8h war ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...