Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst RIS Client zeigt nicht alle Abbilder an

Mitglied: xachsewag

xachsewag (Level 1) - Jetzt verbinden

25.02.2007, aktualisiert 21:12 Uhr, 3483 Aufrufe, 1 Kommentar

Hallo, mein RIS Server läuft eigntlich super, bis auf das, das er bei manchen Computern nicht alle Abbilder anzeigt:
An was kann das Liegen, bzw. was muss ich tun, damit ermir alle anzeigt?
Bitte um eure Hilfe
Viele Grüße
Mitglied: Rafiki
25.02.2007 um 21:12 Uhr
Das RIS Setup sollte eigentlich nur zu der HAL passende Images anzeigen. Eine Windows Setup CD z.B. würdest du immer sehen, da diese alle HAL varianten installieren kann. Ein Image von einem Intel PIII ohne ACPI wird nicht auf eine Intel P4 mit ACPI zu Auswahl angeboten.
Ggf. die BIOS Einstellungen prüfen oder ein BIOS Update durchführen.

Hat das deine Frage beantwortet oder hat der Server ein weitergehendes Problem?

Gruß Rafiki
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
IGEL Thin Client zeigt keine Anmeldung
Frage von ottofTK-Netze & Geräte2 Kommentare

Hallo, ich hab da ein seltsames Phänomen. Ich hab in einer Firma verschiedene Thin Clients u.a. 6 Stück IGEL ...

Vmware
VMware Workstation Enclosure abbilden
gelöst Frage von Sunny89Vmware4 Kommentare

Hallo zusammen, möchte in meiner LAB Umgebung (virtuell) einen Scale Out Fileserver mit Cluster bauen. Gibt es eine Möglichkeit ...

Windows Update
WSUS zeigt max. 69 Clients an
Frage von TheGoodOneWindows Update2 Kommentare

Guten Tag zusammen ich habe ein merkwürdiges Verhalten an meinem WSUS festgestellt. Ich bekomme immer "nur" 69 Client angezeigt. ...

Windows Server
WDS Abbild hochladen
Frage von BastianwtalWindows Server2 Kommentare

Hallo zusammen, ich habe ein win 2008 R2 WDS Server eingerichtet. Installation vn Abbildern funktioniert ohne Porbleme. jetzt habe ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 8 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...