Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS, OEM-CD und Aktivierung

Mitglied: Custos

Custos (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 09.12.2005, 5230 Aufrufe, 2 Kommentare

Hallo allerseits,

ich habe mal angefangen mit dem RIS ein wenig zu spielen, da in Kürze die
Neuinstallatino einiger PCs ansteht und stehe nun vor einem Problem:

Es funktioniert alles wunderbar, bis auf die Tatsache, daß mich WindowsXp
nach der Installation via RIS auffordert das Produkt zu aktivieren. Wenn ich
das ganze von der Dell-OEM-CD installiere passiert das nicht; obwohl ich das
Abbild auf dem Server von der selben CD erstellt habe.

auch den Key muß ich bei der RIS-Installation eingeben, bei der von CD
nicht...

Kann mir jemand dieses Verhalten erklären? Und da die telefonische
Aktivierung via Telefon bei den 40 PCs, die ich vorhatte neuzuinstallieren
etwas mühsam sein könnte, genauso wie die manuelle Installation, wäre ich für
eine Möglichkeit diesen Schritt zu umgehen dankbar...

MfG
Mitglied: tzippi
06.12.2005 um 17:10 Uhr
wiso telefonische Aktivierung?, geht doch übers Internet.
Das liegt am Lizenzkey nicht nur an der CD ob man aktivieren muß.

Die telefonische aktivierung ist nur nötig bei häufiger Neuinstallation innerhalb von ca. 120 Tagen, danach géht die Internetktivierung wieder.

mfg

tzippi
Bitte warten ..
Mitglied: Custos
09.12.2005 um 07:33 Uhr
Die Aktivierung via Internet schlägt fehl... zuerst dachte ich es läg an unserer Firewall, aber da nur die Ports 80 und 443 benutzt werden ist das auch schonwieder auszuschließen...

Aber wird denn bei der Installation via CD (autom.) ein anderer Key verwendet als der der auf dem PC klebt??? (muß bei Installation von CD ja keinen Key eingeben...)
Bitte warten ..
Ähnliche Inhalte
Windows 10

Win 10 Build 1607 OEM Key Aktivierung schlägt fehl

Frage von STITDKWindows 108 Kommentare

Schönen guten Morgen, vielleicht könnt ihr mir helfen , oder habt das schonmal beobachtet. Von vorne weg: Es geht ...

Windows 7

Neuinstallation und aktivierung ACER PC - alte Aktivierung auslesen

Frage von takvorianWindows 76 Kommentare

Hallo zusammen, ich habe hier einen bzw. 19 Stück Acer PC's welche mit Windows 7 Downgrade vorinstalliert ( von ...

CPU, RAM, Mainboards

Aktivierung von VT

gelöst Frage von MarcysCPU, RAM, Mainboards2 Kommentare

Hallo, ich habe bei mir Android Studio auf dem PC installiert, um in das Thema der App Programmierung einzusteigen. ...

CPU, RAM, Mainboards

OEM-Informationen im BIOS(?) ändern

gelöst Frage von HousefrauCPU, RAM, Mainboards2 Kommentare

Hallo zusammen, wir wollten ein Image auf einem unserer PC's ausrollen. Bei uns geschieht das über WDS (Server 2012 ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...