Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rote Kreuze auf Netzlaufwerken

Mitglied: mas99

mas99 (Level 1) - Jetzt verbinden

29.10.2003, aktualisiert 16.01.2004, 10717 Aufrufe, 5 Kommentare

Hallo,

seit einiger Zeit (ich glaube seit einem Windows-Update) zeigt mir mein Rechner öfter mal im Explorer Rote Kreuze auf den Netzlaufwerken. Es erscheint dann eine Fehlermeldung dass nicht zugegriffen werden kann und es sieht so aus als "verliert" mein Rechner kurzzeitig den Netzzugriff.
Nach einigem Probieren klappt es dann irgendwann wieder. ist halt nur total nervig.

ich hoffe ich bin nicht der einzige der dieses Prob hat

gruss
mas99

PS: Server ist ein Windows 2000 Server und Client mit Windows 2000 Pro
Mitglied: koziol
29.10.2003 um 14:48 Uhr
Windows-Mediaplayer deinstallieren!!
Bitte warten ..
Mitglied: mas99
29.10.2003 um 16:34 Uhr
Windows-Mediaplayer deinstallieren!!

ach du gott. das klappt ja wirklich! DANKE!! Da wär ich ja im leben nicht drauf gekommen!
Bitte warten ..
Mitglied: koziol
30.10.2003 um 08:15 Uhr
Gerne,

hab wegen dem sch... mein Betriebssystem 2x neu aufgesetzt, weil ich dachte ich hätte Fehler gemacht. Dann bin ich zufällig draufgekommen.

CU Werner
Bitte warten ..
Mitglied: mas99
05.11.2003 um 13:33 Uhr
Oh nein! Jetzt sind meine Netzlaufwerke manchmal wieder weg, obwohl ich den sch... mediaplayer runtergeschmissen habe! Eine Zeit lang hat es funktioniert aber jetzt auf einmal nicht mehr!

Hat jemand vielleich noch eine Idee die mir weiterhelfen könnte?

gruss
mas99
Bitte warten ..
Mitglied: an.herz
16.01.2004 um 14:11 Uhr
Um den Autodisconnect abzustellen, gehst du in der Reg. auf
Hkey_Local_MachineSystemCurrentControlsetServicesLanmanserverParameters

Ändere hier den Wert Autodisconnect auf: 4294967295

anschließend ist der Autodisconnect abgeschaltet.

Gruß

André
Bitte warten ..
Ähnliche Inhalte
Windows 7

Rotes Kreuz beim Netzwerksymbol Internetzugriff OK

gelöst Frage von MyBRis4ShotWindows 710 Kommentare

Hallo Zusammen, wie der Titel schon sagt, zeigt das Netzwerksymbol keine Verbindung an. Das kuriose ist, dass ich ins ...

Windows 8

Verbundene Netzlaufwerke zeigen rotes X

Frage von slanskyWindows 810 Kommentare

Hallo, ich habe bei meinen Windows 8.1 Clients teilweise folgendes Problem, die Netzlaufwerke werden im Explorer mit einem roten ...

Microsoft Office

Power Point 2013 - rote Kreuze statt Folien in Bearbeitungsansicht

gelöst Frage von MaxGMicrosoft Office2 Kommentare

Hallo zusammen, der Betreff sagt es aus: in PowerPoint 2013 erscheinen sporadisch statt der Miniaturansicht der Folien rote Kreuze. ...

Windows Server

Nach tägl. Neustart rotes X beim Netzlaufwerk

Frage von SpeedysurfWindows Server11 Kommentare

Hallo, ich habe ein Problem mit einem Windows Server 2008 R2. Dieser wird nachts neugestartet und meldet sich dann ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...