Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rote Kreuze auf Netzlaufwerken

Mitglied: mas99

mas99 (Level 1) - Jetzt verbinden

29.10.2003, aktualisiert 16.01.2004, 10722 Aufrufe, 5 Kommentare

Hallo,

seit einiger Zeit (ich glaube seit einem Windows-Update) zeigt mir mein Rechner öfter mal im Explorer Rote Kreuze auf den Netzlaufwerken. Es erscheint dann eine Fehlermeldung dass nicht zugegriffen werden kann und es sieht so aus als "verliert" mein Rechner kurzzeitig den Netzzugriff.
Nach einigem Probieren klappt es dann irgendwann wieder. ist halt nur total nervig.

ich hoffe ich bin nicht der einzige der dieses Prob hat

gruss
mas99

PS: Server ist ein Windows 2000 Server und Client mit Windows 2000 Pro
Mitglied: koziol
29.10.2003 um 14:48 Uhr
Windows-Mediaplayer deinstallieren!!
Bitte warten ..
Mitglied: mas99
29.10.2003 um 16:34 Uhr
Windows-Mediaplayer deinstallieren!!

ach du gott. das klappt ja wirklich! DANKE!! Da wär ich ja im leben nicht drauf gekommen!
Bitte warten ..
Mitglied: koziol
30.10.2003 um 08:15 Uhr
Gerne,

hab wegen dem sch... mein Betriebssystem 2x neu aufgesetzt, weil ich dachte ich hätte Fehler gemacht. Dann bin ich zufällig draufgekommen.

CU Werner
Bitte warten ..
Mitglied: mas99
05.11.2003 um 13:33 Uhr
Oh nein! Jetzt sind meine Netzlaufwerke manchmal wieder weg, obwohl ich den sch... mediaplayer runtergeschmissen habe! Eine Zeit lang hat es funktioniert aber jetzt auf einmal nicht mehr!

Hat jemand vielleich noch eine Idee die mir weiterhelfen könnte?

gruss
mas99
Bitte warten ..
Mitglied: an.herz
16.01.2004 um 14:11 Uhr
Um den Autodisconnect abzustellen, gehst du in der Reg. auf
Hkey_Local_MachineSystemCurrentControlsetServicesLanmanserverParameters

Ändere hier den Wert Autodisconnect auf: 4294967295

anschließend ist der Autodisconnect abgeschaltet.

Gruß

André
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Power Point 2013 - rote Kreuze statt Folien in Bearbeitungsansicht

gelöst Frage von MaxGMicrosoft Office2 Kommentare

Hallo zusammen, der Betreff sagt es aus: in PowerPoint 2013 erscheinen sporadisch statt der Miniaturansicht der Folien rote Kreuze. ...

Windows Server

Nach tägl. Neustart rotes X beim Netzlaufwerk

Frage von SpeedysurfWindows Server11 Kommentare

Hallo, ich habe ein Problem mit einem Windows Server 2008 R2. Dieser wird nachts neugestartet und meldet sich dann ...

Outlook & Mail

Blaues Kreuz bei Ordnersymbol in Outlook

gelöst Frage von slanskyOutlook & Mail2 Kommentare

Hallo, ich habe in Outlook bei manchen Ordnern ein blaues Kreuz in der unteren rechten Ecke. Was bedeutet das?

Windows 7

Client startet neu - Verbindung wird unterbrochen - eingebundenes Netzlaufwerk bleibt auf rot

Frage von harald.schmidtWindows 75 Kommentare

Hallo, ich habe folgendes Problem: Client A hat eine Freigabe eingerichtet. Client B hat diese fest eingebunden Auf Client ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke21 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft8 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...