Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router fliegt aus dem Internet wenn ...

Mitglied: 22318

22318 (Level 1)

08.01.2006, aktualisiert 10.01.2006, 3651 Aufrufe, 4 Kommentare

Ich habe ein kleines Problem mit meinem Router..

und zwar habe ich in meinem Netzwerk einen "Problem Rechner". Sobald der an ist, fliegt der Router aus dem Internet, und ich kann mir einfach nicht erklären wie das denn überhaupt möglich sein kann... Hab bei dem Rechner schon alles ausprobiert, neue Netzwerkkarte, Windows neu drauf, bringt alles nix. Sobald (oder zumindest kurz danach) das Netzwerkkabel in den Rechner eingesteckt wird, und zwar egal in welche Netzwerkkarte (habe 2 ausprobiert, ist aber nur eine aktiv) , verliert mein Router die Verbindung zum Internet.

Ip`s werden über den DHCP vom Router vergeben..
(192.168.1.XX)

Router: ist ein Wlan Router mit integriertem DSL2+ Modem von Versatel. Produktname ist mir nicht bekannt, ist aber denke ich auch nicht von Bedeutung.

Rechner: ist ein AMD 2600+ Betriebssystem is Win XP Prof.

Also danke schonmal im Vorraus.
MFG Julian Wiche
Mitglied: BartSimpson
08.01.2006 um 14:43 Uhr
Der router ist nicht von versatel. Das sind ganz normale Router. Eventuell solltes du mal schauen, ob du nicht doch den Hersteller rausbekommst. Hängt der Problem Rechner an dem im Router integrierten Switch? Wann ja, wass passiert wenn du einen andren Port nimmst.
Bitte warten ..
Mitglied: 22318
10.01.2006 um 20:55 Uhr
Der Router ist nicht von Versatel, soweit ganz richtig, aber gebrandmarkt und wird von keinem anderen Hersteller vertrieben. Anderen router nehmen geht leider nicht, weil der ein integriertes Modem hat und ich kein anderes modem hab.. Hab jetzt eine 3. Netzwerkkarte in dem Rechner und es ist soweit relativ stabil.. auch wenn es mich immernoch stark interessiert was das Problem war..

Aber danke soweit.
Bis dann und grüße aus Freiburg
Julian Wiche
Bitte warten ..
Mitglied: 22318
10.01.2006 um 20:59 Uhr
Achso und: Nein hängt nicht direkt dran.
Router ==> 15M Cat 7 Kabel => Switch => 10 M Cat 5 => Switch => 2 M Cat 5 ;)
und wie gesagt das Problem trat bei anderen rechnern nicht auf..

Aber danke trotzdem ;)
Bitte warten ..
Mitglied: 20638
10.01.2006 um 21:02 Uhr
Du solltest ja auch keinen Anderen Router nehmen sondern einen anderen Port am Router.
Aber mit der dritten Netzwerkkarte wundert mich jetzt auch....
Vielleicht haben beide eine Macke... Aber ist immer so ne Frage...
Hast du auf dem Router einen Adressenbereich gesperrt?


MfG
JT
Bitte warten ..
Ähnliche Inhalte
Router & Routing
OpenWRT Router kein Internet, kein DHCP
gelöst Frage von mycroftoneRouter & Routing5 Kommentare

Hallo Zusammen Ich will mir zuhause ein eigenes Netzwerk aufbauen. Habe eine Horizon Box von Unit Media die derzeit ...

Router & Routing
Ein Netzwerk an Zwei Internet-Routern
gelöst Frage von HSS-HKRouter & Routing21 Kommentare

Hallo Fachgemeinde, ich habe eine ganz krasse Aufgabe bekommen und bin mir nicht sicher, ob das überhaupt geht. Unser ...

LAN, WAN, Wireless
Kabel Internet Modem mit welchem Router
gelöst Frage von PPR-DevLAN, WAN, Wireless15 Kommentare

Hallo Zusammen Ich kenne jemandenden hat ein Kabel Modem seines Lokalen Anbieters. Das Internet kommt Per Kolax Kabel ins ...

Router & Routing
Internet Router mit PoE Ports
gelöst Frage von sunicsRouter & Routing5 Kommentare

Hallo zusammen, kennt jemand von Euch zufällig einen Internet Router (oder Firewall) mit PoE Ports (teilweise oder alle)? Bevorzugt ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Windows Tools
ROBOCOPY - Ordner verschieben, nicht Ordnerinhalt
gelöst Frage von kilrathiWindows Tools13 Kommentare

Hallo zusammen, simple Frage aber ich bin irgendwie zu blöd um auf die Lösung zu kommen: robocopy C:\Temp\A D:\Temp ...