Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann Router nicht konfigurieren

Mitglied: TheGhost

TheGhost (Level 1) - Jetzt verbinden

21.08.2005, aktualisiert 22.08.2005, 6521 Aufrufe, 4 Kommentare

Hallo,
seit gestern Abend quält mich ein folgenschweres Problem. Ich wollte meinen Router (Arcor-DSL WLAN-Modem 100) über Wlan mit meinem PC verbinden (Wlan: VIA VT6105 Rhine III Fast Ethernet Adapter). Router also aufgestellt, Wlan am Computer aktiviert, alles wunderbar. Die Konfigurationssoftware des Routers aufgespielt,. Die Software suchte dann automatisch nach verfügbaren Wlan Netzwerken und fand den Router. Verbindung klappte auch problemlos. Nachdem ich nun aber den nächsten Schritt anwählen will, der mich zur endgültigen Konfiguartion des Routers führt, erscheint der Hinweis, dass der Router nicht gefunden werden kann und ich sicherstellen soll, ob er denn auch angeschlossen ist. Merkwürdig. Also Computer über Netzwerkkabel mit dem Router verbunden. Alles wunderbar (Router wird gefunden und Verbindung steht). Beim finalen Schritt abermals der Hinweis, Router nicht gefunden.
Bin schon davon ausgegangen, dass der Router schuld sein könnte. Also den Laptop geschnappt, Software aufgespielt, Wlan aktiviert. Router wurde gefunden. Und siehe da, mit dem Laptop konnte ich den Router konfigurieren. Warum ist das mit meinem PC nicht möglich? Wähle ich beim Laptop unter drahtlose Netzwerkverbindung "Drahtlose Netzwerkverbindungen anzeigen", wird der Router angezeigt und ich habe die Möglichkeit den Eintrag anzuklicken und auch dort auf Konfiguration zu klicken. Am PC habe ich das selbe versucht, aber dort steht mir die Option "Konfiguration" nicht zur verfügung und lässt sich beim besten Willen nicht anklicken. Ein weiteres Problem: Wenn ich versuche meinen Netzwerkadapter zu konfigurieren, friert der Rechner einfach ein und nur der Powerknopf vermag es abhilfe zu schaffen. Das gleiche wenn ich versuche die 1934-Verbindung zu aktivieren (friert einfach ein). Das sich die Hardwarekomponenten untereinander nicht vertragen schließe ich aus (Aldi komplett PC). Vielleicht liegt es an den Treibern? Für eure Hilfe wäre ich unsagbar dankbar.
Mitglied: Desperado
21.08.2005 um 12:53 Uhr
Da würde ich ganz spontan auf falsche TCP/IP Konfiguration des PCs tippen... Du hast ja per WLAN eine neue Netzwerkverbindung. Versuche diese mal manuell zu konfigurieren.
Bitte warten ..
Mitglied: TheGhost
21.08.2005 um 13:29 Uhr
Ich weiß nicht ob es daran liegt. Versuche ich beispielsweise die Wlan oder Lan-Verbindung zu deaktivieren, friert der Rechner ein. Kann das an der TCP/IP konfiguration liegen?
Bitte warten ..
Mitglied: Desperado
21.08.2005 um 19:56 Uhr
Ich hatte mal das Phänomen ca. 3 Minuten auf die Eigenschaften-Seite zu warten, als ich nen falschen DNS-Server eingetragen hatte. Das einzige, was interessiert ist ja hier die WLAN-Verbindung. Sind denn alle Treiber richtig installiert? Was sagt der Gerätemanager? Alles ok?
Bitte warten ..
Mitglied: TheGhost
22.08.2005 um 09:29 Uhr
Ich konnte das Problem umgehen, indem ich den Router über die HTML Plattform konfiguriert habe. Ein Problem besteht jedoch fort. Immer wenn ich versuche ine Netzwerverbindung (egal ob Wlan, Lan oder 1394) friert der Computer ein (hängt sich auf) und ich bin gezwungen einen Hardreset durchzuführen (mit Alt-Strg-Entf ist das leider nicht getan). Im Gerätemanager liegt kein Problem vor. TCP/IP ist auch installiert und läuft problemlos
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Router einrichten und Konfigurieren
gelöst Frage von Fitzel69Router & Routing19 Kommentare

Hallo zusammen, vorweg, ich bin Anfänger und Laie Ich habe einen Router von T-Plink. mit desen Hilfe will ich ...

Router & Routing

IPv6 mit einem TP-Link Router konfigurieren

Frage von damnbxRouter & Routing

Hallo! Ich wohne in einem Studentenwohnheim, dass mir per LAN einen Internetzugang bereitstellt. Dabei werden mit interne IPv4 Adressen ...

LAN, WAN, Wireless

Router in großem Netzwerk neu konfigurieren

Frage von stmarkLAN, WAN, Wireless12 Kommentare

Guten Abend allerseits! ich versuche mein Problem so kurz und präzise wie möglich zu erläutern: Ich wohne in einem ...

Router & Routing

Mikrotik Router: IGMP,Multicast für IPTV konfigurieren

Frage von JejeSwissRouter & Routing2 Kommentare

Hallo Zusammen Es geht um diese Konfiguration: - Router 1 ist der Standard-Router des Providers - Router 2 ist ...

Neue Wissensbeiträge
Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz2 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 4 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 4 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail20 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...