Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routing u RAS blockiert Internet im W2K

Mitglied: Saphir-md

Saphir-md (Level 1) - Jetzt verbinden

24.09.2007, aktualisiert 19:18 Uhr, 3991 Aufrufe, 1 Kommentar

Hallo zusammen!

Habe bei mir zu Haus einen W2K Advanced Server und gehe über einen ADSL-Treiber und einen schnurgeb. Telekom-Router ins Internet.Ich beziehe vom Telekom-Router meine TCP/IP Konfiguration. (IP, St.gateway, DNS - DHCP ist also am Telekom-Router eingeschaltet) Mein 2. Netzadapter hat jedoch eine andere Adresse um einen Win2000 Professional Laptop über LAN zu erreichen, was auch funktioniert. Der Laptop seinerseit bezieht auch seine TCP/IP-Konfiguration von einem DHCP-Server, den ich am W2K Advanced Server eingerichtet habe. So weit so gut...

Ich habe im DNS die Adresse von meinem 2. Netzadapter angegeben, die sich von der Adresse, die ich v Telekom-Router beziehe, unterscheidet.

Wenn ich jetzt den Routing u RAS -Dienst starte und konfiguriere, dann habe ich plötzlich keine Internetverbindung mehr. Wenn ich den Routing u RAS beende ist die Internetverbindung automatisch wieder verfügbar. Manchmal ist es auch so, dass ich den Routing u RAS -Dienst starte und der Server wird schon angezeigt, aber im Kontektmenü steht "Löschen" u (rechte Maus auf Serverstatus) steht der Eintrag " Server hinzufügen". Dieses tue ich dann und nach einer Weile wird mir der Server mit einem roten Kreis mit weißem Kreuz angezeigt.

Kann mir jmd von Euch weiterhelfen, wie ich die Internetverbindung trotz Routing u RAS -Dienst nutzen kann?

Vielen Dank im Voraus
Mitglied: aqui
24.09.2007 um 19:18 Uhr
Dies Tutorial sollte dir helfen alles zum Fliegen zu bringen !

https://www.administrator.de/Routing_mit_2_Netzwerkkarten_unter_Windows_ ...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2008 Ras u Routing
Frage von opc123Windows Server4 Kommentare

Hallo, Brauche mal hilfe bezüglich des Routing. Habe zwar paar anleitungen gefunden. Aber keine die mir weiter hilft. Mein ...

Router & Routing

Virtuelle Clients - alle kein Internet - Routing + RAS - Server 2012R2

gelöst Frage von ElmaCxRouter & Routing8 Kommentare

Schönen guten Abend, ich habe die Problematik das 4 Clients hinter einem Server sich nicht mit dem Internet verbinden. ...

Windows Server

Windows Server 2012 R2 - Routing und RAS Dienst blockiert andere Dienste

Frage von Heisenberg0709Windows Server5 Kommentare

Hallo liebe Forengemeinde :-) Ich würde einmal eure Hilfe benötigen. Und zwar geht es umfolgendes: Das System ist ein ...

Router & Routing

Routing Problem (Windows Server Routing und RAS)

Frage von filou204Router & Routing5 Kommentare

Hi zusammen, ich habe ein Routing-Problem und hoffe hier auf Hilfe. Hier mal die Sittuation: Weil die DSL Leitung ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 15 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 16 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 19 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...