Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

S-ATA Festplatte wird nicht im Bios aber von der WinXP Prof Installation erkannt

Mitglied: UdLacio

UdLacio (Level 1) - Jetzt verbinden

24.10.2006, aktualisiert 26.10.2006, 7441 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe ein kleines Problem und kann es einfach nicht lösen.

Board

MSI - K7N2 -Delta2 Platinum
Samsung HD080HJ

Im Bios ist S-ATA und S-ATA Spread Spectrum aktiviert und der Onbard Raid ausgeschaltet. Mein Problem, im Bios wird die Festplatte nicht mehr erkannt. Aber wenn ich die Installtionscd von WinXP Prof einlege, wird die Festplatte erkannt und ich kann Partitionen erstllen bzw. löschen. Aber im Bios ist sie einfach nicht vorhanden und ich kann auch nicht mit der Platte booten.
Bis vor kurzem lief noch alles, der einzige Unterschied ist, dass mein Bruder mit den RAID-Einstellungen rumgespielt hat. Er hat wohl versucht die Festplatte in nen RAID-Verbund zu bringen und seit dem geht nix mehr.
Wenn ich RAID im Bios aktiviere und dann in das Konfigurationsmenue lade, ist die Festplatte wieder aufgeführt.


Vielen Dank für Eure Hilfe!
Mitglied: UdLacio
26.10.2006 um 09:34 Uhr
Genau das habe ich gemacht - einfach im Bios auf "stabieste Einstellung" gegangen -> und es funktioniert wieder!
Manchmal kommt man auf die einfachsten Lösungen nich. Obwohl ich mir jetzt überlege mir noch einmal die gleiche Festplatte zu kaufen und sie dann in einen Raid-Verbund zu setzen. Hab nämlich gestern beim Aufräumen die Treiberdiskette für den Raid-Controller gefunden.

Also vielen Dank für diese Lösung!
Bitte warten ..
Mitglied: UdLacio
26.10.2006 um 22:01 Uhr
ist eh alles auf meiner externen platte..... bin auf fast alles vorbereitet
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Bad Sector auf S-ATA Festplatte
Frage von gerry56Festplatten, SSD, Raid30 Kommentare

Ich habe 2 Festplatten in meinem PC eingebaut. Auf Festplatte 1 habe ich mehrere Betriebssysteme und auf Festplatte 2 ...

Festplatten, SSD, Raid
Festplatte wird nicht im BIOS erkannt
gelöst Frage von MWTUJEFestplatten, SSD, Raid9 Kommentare

Hey Leute, ich habe einen Laptop eines ehemaligen Mitarbeiters bekommen. Jetzt versuche ich ihn neu einzurichten aber er erkennt ...

Festplatten, SSD, Raid
Festplatten und USB-S-ATA-Adapter
Frage von O-MarcFestplatten, SSD, Raid4 Kommentare

Hallo zusammen, ich verstehe eine Begebenheit bzgl. der Nutzung von Festplatten per USB-S-ATA-Adapter nicht. Ein Datenträger, den ich damit ...

Festplatten, SSD, Raid

SATA-Festplatte wird im BIOS erkannt aber nicht unter Windows Server 2016

Frage von Mitch123Festplatten, SSD, Raid5 Kommentare

Hallo liebe Administratoren, ich bin langsam mit meinem Latein am Ende. Ich habe einen vorkonfigurierten Server mit Intel S1200SP-Mainboard ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 20 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...