Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

S-ATA II RAID auf MB P5LD2 Deluxe wird nicht erkannt

Mitglied: Speckmatz

Speckmatz (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 22.07.2006, 2830 Aufrufe, 1 Kommentar

hallo,

ich hab mir ein neues system zammgeschustert und krieg das RAID nicht zum laufen...
ich hab schon :
- im BIOS alles auf RAID eingestellt
- einen RAID-0-Verbund erstellt --> wird im BIOS auch erkannt / lässt sich als BOOT-Medium auswählen
- den RAID-Treiber von der Mainboard CD auf Diskette überspielt --> lässt sich beim XP-installiern auch einlesen (nach dem F6 zeug)

ABER : wenn ich dann weitermache sagt der mir, dass keine Datenträger zum XP-draufmachen da sind


hab auch schon alle S-ATA Anschlüsse ausprobiert ( insgesamt 4) und
RAID-1 probiert ( war das nich das andere ?? *g*) --> das selbe prob

kann mir bitte mal jmd. helfen ??? - DANKE !!!




PS: es handelt sich um 2 x Western Digital S-ATA II 160 GB
Mitglied: Speckmatz
22.07.2006 um 12:05 Uhr
och mist, leute
habs problem gefunden : war der falsche treiber *schäm*
also für alle, die auch so doof sind wie ich : für S-ATA RAID müsst ihr den ICH7R (oder so) nehmen, nich den von Silicon Image

schönen tach noch !
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Bad Sector auf S-ATA Festplatte
Frage von gerry56Festplatten, SSD, Raid30 Kommentare

Ich habe 2 Festplatten in meinem PC eingebaut. Auf Festplatte 1 habe ich mehrere Betriebssysteme und auf Festplatte 2 ...

Festplatten, SSD, Raid
Festplatten und USB-S-ATA-Adapter
Frage von O-MarcFestplatten, SSD, Raid4 Kommentare

Hallo zusammen, ich verstehe eine Begebenheit bzgl. der Nutzung von Festplatten per USB-S-ATA-Adapter nicht. Ein Datenträger, den ich damit ...

Festplatten, SSD, Raid
2x HP Raid P420 auf Supermicro MB
Frage von sebastian2608Festplatten, SSD, Raid3 Kommentare

Hallo liebe Mitgenossen, hat wer Erfahrungen mit 2 identischen Raid Controllern (HP SmartArray P420/1GB) auf einem Supermicro H8DG6-F Mainboard? ...

Festplatten, SSD, Raid
Hilfe. Raid 1 wird nicht mehr erkannt
gelöst Frage von Sigmund2015Festplatten, SSD, Raid11 Kommentare

Hallo, ich habe Mist gebaut und hoffe, dass ich hier Hilfe finde. Ich hatte zwei Festplatten in einem fantec ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...