Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SafeGuard LanCrypt Anmeldung

Mitglied: Mviper01

Mviper01 (Level 1) - Jetzt verbinden

04.09.2007, aktualisiert 10.10.2007, 8898 Aufrufe, 3 Kommentare

Hallo GEMEINDE,

habe kleines Problem it dem LanCrypt.
Ich Secure Officer am ServerTool registriert aber sofern ich mich anmelden will sag das Programm mir "Das Zertifikat des Benutzers wurde nicht gefunden".
Woher bezieht LanCrypt seine Zertifikate ??
hab das Zertifikat NICHT gelöscht, es ist noch zu finden unter "C:\dokumente und Einst...\All Users\...\ultimaco\... "

aber irgendwie bekomm ich es nicht eingebunden.

brauch dringend hilfe.

hoffe das ich es richtig rübergebracht habe, ansonsten gebt mir nochmal bescheid.



in erwartung vieler Lösungen
mfg Mviper01
Mitglied: gnarff
12.09.2007 um 16:55 Uhr
Das liegt wohl daran, dass Du dem Benutzer das Zertifikat nicht ordnungsgemaess zugewiesen hast...
saludos
gnarff
Bitte warten ..
Mitglied: VivaLaBaem
10.10.2007 um 08:28 Uhr
sorry @ gnarff
check ... privaten schlüssel und zertifikat vom security officer müssen bekannt sein und schon klappts.
Bitte warten ..
Mitglied: gnarff
10.10.2007 um 16:05 Uhr
Wow ... da kann man sich auch so einen
Kommentar sparen sehr unproduktiv.
Ja, genau, Deinen Kommentar hättest Du Dir wirklich sparen können:

Ich bin gerade dabei ... hatte das Problem schon einmal
Doch die Zeit und das Alter ... ich weiß es nicht mehr
wenn ich den Lösungsweg weiß werde ich es dir hier mitteilen

Excellente...

Zertifikat vorhanden + Wird nicht gefunden = nicht ordnungsgemäß zugewiesen
Das ist das erste was man ueberpruefen sollte und in vorstehendem Fall schien es daran gelegen zu haben...

Solltest Du ein ähnliches Problem haben und es besteht fort obwohl das Zertifikat vorhanden und ordnungsgemäß zugewiesen wurde, dann steht es Dir frei hier den Vorgang detailliert zu schildern.

saludos
gnarff
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
Sophos Safeguard und Windows 8
Frage von westberlinerVerschlüsselung & Zertifikate4 Kommentare

Hallo zusammen, wir haben hier kürzlich Sophos Antivirus und im gleichen Zug Sophos Safeguard Enterprise für die Verschlüsselung der ...

Verschlüsselung & Zertifikate

Sophos SafeGuard mit Windows CA Problem beim Ausstellen

gelöst Frage von westberlinerVerschlüsselung & Zertifikate1 Kommentar

Hallo, nachdem sich meine Smart-Cards mit Sophos SafeGuard als nicht brauchbar herausgestellt haben habe ich zum EToken Pro und ...

Windows Server

NetBios Anmeldung statt Domain-Anmeldung?

Frage von BenanaWindows Server4 Kommentare

Guten Tag liebe MitNerds, erst einmal zur Umgebung: Fragt mich nicht wieso es so eingerichtet ist, wie es ist ...

Windows 7

Automatische Anmeldung, Eigene Anmeldung vorschalten

gelöst Frage von Lebowski23Windows 78 Kommentare

Hallo, bis vor einigen Jahren hat wir einen Netware-Server im Einsatz. Hier war eine Anmeldung so geregelt: Ein Windows ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 16 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...