Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seit Samstag sitze ich an einem Rechner -> Problem immer noch nicht gelöst...

Mitglied: viperen

viperen (Level 1) - Jetzt verbinden

05.10.2005, aktualisiert 12:02 Uhr, 3855 Aufrufe, 2 Kommentare

Hallo Leute..

Ein Freund hat mich am Samstag angerufen, und meinte seine Grafikkarte habe Pixelfehler... Ich hatte zu ihm gesagt er solle gar nichts machen, aber wie es nun mal ist war er ungeduldig und hat einige sachen ausprobiert... hat dabei seinem FanController den Strom wegggenommen und ohne einen laufenden Lüfter seine HDD formatiert, Windows neu installiert... Naja als ich dass dann festellte vermutteten wir dass der CPU nicht mehr funktionstüchtig ist... Denn die neue Grafikkarte lief auch nicht... (nVidia GeForce 6600 GT AGP)... Nachdem wir dann langsam jede Hardware testeten, haben wir festgestellt, dass der PC mit den 2 256 MB RAM Bausteinen nicht zurecht kommt, also abgebaut neue 512 MB gekauft... Strom war auch zuwenig (300W) da haben eine neues Netzteil mit 420W gekauft... Nun nach dem neu installieren von WIndows klapppte alles super... Bis plötzlich der PC abschaltete und seit nicht mehr an geht... es liegt nicht am netzteil... Der Prozessor ist auch OK, wir haben neue Wärmeleitpaste drauf getan (war alles weg ) und haben den Rechner 30 min lang auf 100% CPU auslastung arbeiten lassen... es passierte nichts ungewöhnliches... Als wir dann anfingen Software zu installieren (WMP 10, VideoLan, DivX,WinRAR,Nero) Schaltete es plötzlich ab! Er hat nicht heruntergefahren, sondern abgeschaltet... Und wenn ich jetzt auf den Power knopf drücke springt kurz (kürzer als eine Sekunde) der CPU Lüfter ein, alle LEDs brennen und dann ist alles weg... um diesen Forgang wiederholen zu können, muss man den Netzteil hinten ausschalten und einige minuten warten und dann kann man es nocheinmal asuprobieren...

Ich komm nicht mehr weiter, mir fällt auch nichts mehr ein, außer das ein kurzschluss da sein könnte... oder das das Mainboard am A**ch ist... Das Netzteil ist wie gesagt nicht das Problem denn am Netzteil sind Gehäuselüfter angeschlossen die sich drehen (die laufen nach dem Herunterfahren des Systems 3 min weiter, falls die Temp. im Gehäuse warm ist...), habe auch andere Netzteile ausprobiert...

Könnt ihr mir bitte helfen...

Systemdaten:

OS: WinXP Prof. XP2 (uninterresant... aber muss hin ;))
Mainboard Gigabyte GA-7vtx...
CPU AMD Athlon XP 1600+
RAM org. Infenion 1024 (2 Bausteine)
Netzteil beQuiet 420W black irgendwas...
GraKa: OEM nVidia GeForce 6600 GT AGP...



Danke!!
Mitglied: 13100
05.10.2005 um 12:00 Uhr
wenn ich dich richtig verstehe, würd ich mal vorsichtig
auf abgebrannt tippen. bau mal die cpu aus, schau mal
die unterseite an, ob sie leicht schwärzlich is, kleine
brandbläschen aufweist oder ehnliches, selbiges an der
oberseite, bzw. andere cpu rein machen.

insofern er mit den 256er riegeln zumindest starten
konnte, vielleicht auch mal versuchen mit diesen zu
starten, um gegebenenfalls einen ramdefekt
auszuschliessen.

oder noch besser mal das mainboard ohne cpu und ram
fahren. wenn es dabei ausgeht is es wohl geschichte.
Bitte warten ..
Mitglied: 13830
05.10.2005 um 12:02 Uhr
Hallo,
ich habe ienen etwas unorthodoxen Vorschlag, aber evtl hilft es weiter. Ich hatte nämlich zu meinen Schrauberzeiten auch mal das beschriebene Problem bei einem Kundenrechner - da hatte das Gehäuse irgendwie einen Kurzschluss geliefert. Das kann man relativ leicht rausbekommen, indem man die Komponennten einmal auf eine nicht leitende Oberfläche aufbaut (ich habe dazu immer nen Holztisch genommen). Dann setzt du einfach die CPU, den Ram und die Graka aufs Board, klemmst das Netzteil an und dann sollte er wieder angehen - Laufwerke kannst du erstmal im Gehäuse lassen. Wenn du mit diesem 'Tischrechner' wieder arbeiten kannst, liegt's am Gehäuse - wichtig ist nur, dass du dich vorher einmal entladen hast (ich habe immer die Erdungseisen einer Steckdose genommen) und das keine der Testkomponennten irgendwie mit dem Gehäuse verbunden ist.

Viel Erfolg
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Netzwerkausfall Samstag nach DASI
gelöst Frage von Finchen961988Netzwerkgrundlagen60 Kommentare

Hallo liebe Community, ich habe ein kleines Problem, bei einem Kunden und verstehe nicht, woher das Problem kommt! Erst ...

Administrator.de Feedback

"Zur Lösung beigetragen" nicht gleich "Gelöst"

Frage von DeepsysAdministrator.de Feedback25 Kommentare

Hallo, ich finde die Umsetzung des Gelöst Themas nicht wirklich sinnvoll. Wenn ich einen Beitrag "Zur Lösung beigetragen" setze, ...

LAN, WAN, Wireless

WOL Problem: Kein Broadcast + Ein Rechner weigert sich

Frage von NativeModeLAN, WAN, Wireless6 Kommentare

Hallo zusammen, ich bin mitlerweile ziemlich mit meinem Latein am Ende. Ich habe hier zwei Probleme mit Wake-On-LAN. Situationsbeschreibung: ...

Outlook & Mail

Outlook 2010 Problem bei Rechner Neustart

gelöst Frage von rocco61Outlook & Mail11 Kommentare

Hallo , ein Rechner bei uns Notebook, wurde neu Installiert und das Outlook mit der Daten Datei vom vorherigen ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 1 TagE-Mail9 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 TagHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 1 TagSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 TagenServer-Hardware4 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Exchange Server
Outlook for Android - Kann nicht eingerichtet werden mit Exchange
Frage von HeuristikerExchange Server11 Kommentare

Servus Leute, momentan bin ich auf der Suche nach einem E-Mail-Client inklusive Kalender für Android mit demselben Look-And-Feel. Wir ...

Soziale Netzwerke
PDF oder Excel - Datei täglich automatisch an WhatsApp senden
Frage von CrazyCat-1Soziale Netzwerke10 Kommentare

Hallo, folgende Problemstellung gilt es zu lösen. Eine Excel - Datei soll täglich um 06:00 an rund 20 Mitarbeiter ...

Windows 10
Wireshark nur Inbound Traffic aufzeichnen
gelöst Frage von MikePostWindows 1010 Kommentare

Hallo Wie kann ich meinen Windows 10 Laptop konfigurieren, dass ich im Wireshark Capture nur inkoming Traffic sehe und ...