Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sapphire HD4870 led D610 rot

Mitglied: LustigeraLFRED

LustigeraLFRED (Level 1) - Jetzt verbinden

22.11.2011 um 17:31 Uhr, 4036 Aufrufe, 5 Kommentare

Grafikkarte wird vom Mainboard nicht erkannt und rote led 601 leuchtet (critical core power)

Hallo

Ich habe eine Frage bezüglich meies Systems und hoffe dass jemand Erfahrung mit der selben Hardware gemacht hat.
Mein Rechner:
Board: ASUS p5q PRO
Ram: Corsair DDR2 2048MB; 800MHz; 2,10Volt; [CM2X2024-6400C4DHX]
Cpu: Dualcore 2,1 GHz
Grafikkarte: SAPPhire HD4870
Netzteil: Corsair VX450Watt power supply

Das Problemteil ist meine Sapphire HD4870 Grafikkarte pci-e

Nachdem der Computer nun ca. 2 Jahre gelaufen ist, wird die grafikkarte nun nicht mehr erkannt.
Während der letzten 2 jahre ist es hin und wieder vorgekommen, dass der Pc sich komplett aufhängt, ich vermute dass dies mit einer gewissen Inkompatiblität mit den Ram steckern zu tun hat, jedoch haben kundenservice bei Asus und verschiedene techniker nach kostenintensiven untersuchungen nie ein problem festgestellt..

ich habe festgestellt, dass die grafikkarte im 2. Pci-e slot verwendet wurde wobei dieser eigentlich nur bei einer dual grafikkarten benützung zu empfehlen ist, (im handbuch von asus ersichtlich, jedoch handelte es sich, im handbuch erwähnt, nur um optimale grafikleistungen)

nun wird die grafikkarte nicht mehr erkannt (das mainboard piepst frequentiert lang-kurz-kurz-kurz)
und eins der 4 LEDS leuchte: D601 ----------------> D601 - Red LED On, shows critical Core power fault


hoffe dass mir jemand weiterhelfen kann

mfg
David
Mitglied: nikoatit
22.11.2011 um 21:02 Uhr
Hallo
Moin
nun wird die grafikkarte nicht mehr erkannt (das mainboard piepst frequentiert lang-kurz-kurz-kurz)
und eins der 4 LEDS leuchte: D601 ----------------> D601 - Red LED On, shows critical Core power fault
Ähnliche Fehler hatte ich auch schon...
Nur einmal war es bei den Fehlermeldungen die CPU, welche nicht zu 100% fest war...Aber bei deiner Vorgeschichte tippe ich eher auf die Grafikkarte...
Wo ist dann aber deine Frage?
Schließlich bist du ja schon selber auf den Trichter gekommen...
hoffe dass mir jemand weiterhelfen kann
Naja...Probier es mal mit einer anderen Grafikkarte und ggf. musst du halt eine neue (oder alte) Karte kaufen.
mfg
David
Gruß
Bitte warten ..
Mitglied: Simsa84
23.11.2011 um 08:40 Uhr
Hellau

Wie sieht den das mit dem Netzteil aus würde mal gucken ob die Leistung überhaupt reicht.

Kann ja auch sein das alles in allem 500 watt braucht dann biste mit den 480 watt nicht gut geholfen.
Dadurch kann dieser core default kommen weil core power fault hört sich schwer nach nicht vorhandenem Strom an.

Hier eine gute Seite wo du mal ausrechnen kannst was du für ein Netzteil zu deiner Hardware brauchst. Bitte Experten Modus machen und falls es am Netzteil liegt noch die Info kein Netzteil unter 80+Bronze kaufen.
Die Auslastung sollte auch so bei 80 Prozent liegen. Dann hast du die beste effiezenz.

PSU Calculator beQiuet

Grüße
Bitte warten ..
Mitglied: Phalanx82
23.11.2011 um 09:02 Uhr
Hallo,

klingt für mich stark nach Netzteil, vor allem wenn ich mir die 450W anschaue.

Erstmal Grafikkarte raus bauen, Kontakte überprüfen, Stromkabel ziehen und neu anstecken,
ebenfalls überprüfen, an der Grafikkarte mal riechen ob was verschmort riecht.

Dann bauste die Karte wieder ein und zwar im oberen PCIe Slot, da wo sie normalerweise
hin gehört (sollte aber eigendlich relativ egal sein).

Wenns dann immernoch nicht geht, Netzteil prüfen wie es mit den Spannungen aussieht an
den Kabelsträngen.

Ich persönlich halte das Netzteil mit der Leistung für bestenfalls grenzwertig. Wenns hinüber ist,
hol dir eins mit 550W oder 600W. Die Corsair HX Serie ist bezahlbar und die Dinger sind echt gut...

Von Be Quiet würde ich die Finger lassen, die haben öfter mal Qualitätsprobleme in der Vergangenheit
gehabt.


Mfg.
Bitte warten ..
Mitglied: Simsa84
23.11.2011 um 09:15 Uhr
Ne er braucht nich unbedingt bequiet das stimmt is ja nur der calculator danach kann er gehen denn der ist gut!

Wie gesagt wichtig ist nur das du keins unter 80+bronze holst denn diese sind sehr schlecht und brennen schneller durch.
Falls beim Test 600 Watt rauskommt könnte es zum beispiel dieses Netzteil sein:

club3d 80+silver

Sowas in der art wie gesagt sollte 80+ verifiziert sein.
Und allzu viel würde ich nicht sparen denn je billiger desto weniger Laufzeit! Ist ja bekannt.

Und zum Thema beQuiet. Benutze sie sehr lange und nie Probleme es kommt halt auf die Auslastung und effizienz an und die sollte bei 80% liegen klar wenn du 98 % hast das es durchrauchen kann überlastung halt.
Bitte warten ..
Mitglied: LustigeraLFRED
27.11.2011 um 22:56 Uhr
Vielen Dank für die Ratschläge

Ein bekannter hat die Grafikkarte bei sich reingesteckt, mir stärkerem Netzteil --> das selbe.

Ich vermute dass die Grafikkarte durch die längerfristige Benutzung des Energieärmeren Slots den Geist aufgegeben hat, genau weiß ichs natürlich auch nicht.

Jetzt habe ich eine HD 6790, kostet die Hälfte wie die 4870 damals und ist um einige % besser :D

mfg
David
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
LED am Server blinkt rot
gelöst Frage von itsk-robertServer-Hardware5 Kommentare

Hallo, haben bei uns in der Firma einen Server Primergy RX300 S3 und der Global Error Indikator blinkt rot, ...

LAN, WAN, Wireless

Cisco AccessPoint 1131 - Status LED Red Radio LED blinkt rot

Frage von 1x1speedLAN, WAN, Wireless9 Kommentare

Hallo, ich habe einen Accesspoint 1131 von Cisco, dieser ist per PoE mit Strom versorgt und autonom, ich kann ...

Router & Routing

PfSense SG-2440 Firewall bootet nicht - rot leuchtende LEDs

gelöst Frage von Alex94GRouter & Routing4 Kommentare

Hallo Admins, habe mir zum Experimentieren eine pfSense SG-2440 direkt vom Hersteller schicken lassen. Heute gekommen und die Schnellstartanleitung ...

Server-Hardware

DL585 G2 startet nicht mehr, LED 2 blinkt rot

Frage von RemiKoServer-Hardware17 Kommentare

Hallo Zusammen, ich hatte bis gestern einen funktionierenden HP DL585 G2 als ESXi laufen. Seit ich heute versucht habe ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 2 TagenSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 3 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1016 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server11 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless9 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...