Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2000 System braucht Stunden zum Booten

Mitglied: disc

disc (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 29.08.2006, 3464 Aufrufe, 4 Kommentare

Arcserve 11.5

Hallo,

ich hatte bei einem Kunden jetzt das Problem dass der Server, ein Poweredge 2600 mit SBS 2000, nicht mehr starten wollte.
Nach dem BIOS fingen alle Platten des Raid heftig an zu blinken. Es kam kein Logo. Habe immer nur so 20 Min gewartet.

Beim Starten von der CD dauerte es 5 Minuten bis der Blaue Bildschirm kam, auch dabei wieder heftiges Blinken der Platten.

Meist habe ich halt nicht so lange gewartet. Nach dem ich dann die Wiederherstellungskonsole gestartet habe, dauerte das Anmelden dann auch an c:\windows 25 Minuten.

Irgendwann merkte ich dann dass im Root sehr viele Dateien im Schema Cst001314b713241ad4.TMP waren.
Insgesamt 100000, richtig, Hunderttausenddateien.

Jede 1KByte groß mit dem Inhalt
<TITLE>BrightStor ARCserve Backup: Sichern - ARCSERVE - 59<\TITLE> <BODY>Datenträger XXXXXX, leeren Datenträger oder einen beliebigen Datenträger einlegen.

Dann hatte ich also Arcserve als Täter,
am Tag zuvor war der Streamer kurz vom USB entfernt wordenwie im Eventlog nachträglich festgestellt wurde.
Dadurch wohl die Meldungen.

Hat jemand das Problem auch schon gehabt?
Warum diese Dateien in C:\ und warum innerhalb 16 Stunden 100000 Meldungen.

Gruß
Dirk
Mitglied: mjdee
29.08.2006 um 09:49 Uhr
Habe seit neuesten das selbe Problem. Wie hast du es nun eingültig gelöst?
Bitte warten ..
Mitglied: disc
29.08.2006 um 15:16 Uhr
ich habe in Stundenlanger Kleinarbeit die Dateien gelöscht.

Also mit BartPE gebootet und immer die Dateien etwas eingegrenzt um festzustellen ob das System noch läuft Wenn man ansonsten alles löscht kann es zu überläufen kommen da del ja prüft wieviele Dateien zu löschen sind.
Bitte warten ..
Mitglied: mjdee
29.08.2006 um 15:34 Uhr
Für dieses Problem habe ich einen Fix von CA gefunden, falls es dir weiterhilft.

http://supportconnect.ca.com/sc/solcenter/solresults.jsp?aparno=QO76448 ...
Bitte warten ..
Mitglied: disc
29.08.2006 um 15:47 Uhr
Mittlerweile ist ja SP2 für die 11.5 draussen.
Wird sich damit wohl erledigt haben. Danke für die Info.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

CPU, RAM, Mainboards

PC braucht mehrere Anläufe um zu booten

gelöst Frage von miniversumCPU, RAM, Mainboards9 Kommentare

Hallo Welt, ich habe hier einen PC Frisch aufgesetzt der mir allerdings immer wieder probleme macht. Drücke ich den ...

Windows Server

Verbindung nach 2 Stunden unterbrochen

Frage von raba34Windows Server1 Kommentar

Hallo ihr alle, auf einem unserer Linux-Rechner läuft eine Firebird-Datenbank. Greift man von einem beliebigen PC im Netz mit ...

Windows Server

VMware Maschine (SBS 2008) fährt alle 2 Stunden herunter

gelöst Frage von PizzaPepperoniWindows Server4 Kommentare

Hallo zusamman. Ich habe einen alten SBS, der seit gestern alle 2 Stunden herunterfährt. Im Ereignisprotokoll steht : Legacy ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...