Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2000 System braucht Stunden zum Booten

Mitglied: disc

disc (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 29.08.2006, 3469 Aufrufe, 4 Kommentare

Arcserve 11.5

Hallo,

ich hatte bei einem Kunden jetzt das Problem dass der Server, ein Poweredge 2600 mit SBS 2000, nicht mehr starten wollte.
Nach dem BIOS fingen alle Platten des Raid heftig an zu blinken. Es kam kein Logo. Habe immer nur so 20 Min gewartet.

Beim Starten von der CD dauerte es 5 Minuten bis der Blaue Bildschirm kam, auch dabei wieder heftiges Blinken der Platten.

Meist habe ich halt nicht so lange gewartet. Nach dem ich dann die Wiederherstellungskonsole gestartet habe, dauerte das Anmelden dann auch an c:\windows 25 Minuten.

Irgendwann merkte ich dann dass im Root sehr viele Dateien im Schema Cst001314b713241ad4.TMP waren.
Insgesamt 100000, richtig, Hunderttausenddateien.

Jede 1KByte groß mit dem Inhalt
<TITLE>BrightStor ARCserve Backup: Sichern - ARCSERVE - 59<\TITLE> <BODY>Datenträger XXXXXX, leeren Datenträger oder einen beliebigen Datenträger einlegen.

Dann hatte ich also Arcserve als Täter,
am Tag zuvor war der Streamer kurz vom USB entfernt wordenwie im Eventlog nachträglich festgestellt wurde.
Dadurch wohl die Meldungen.

Hat jemand das Problem auch schon gehabt?
Warum diese Dateien in C:\ und warum innerhalb 16 Stunden 100000 Meldungen.

Gruß
Dirk
Mitglied: mjdee
29.08.2006 um 09:49 Uhr
Habe seit neuesten das selbe Problem. Wie hast du es nun eingültig gelöst?
Bitte warten ..
Mitglied: disc
29.08.2006 um 15:16 Uhr
ich habe in Stundenlanger Kleinarbeit die Dateien gelöscht.

Also mit BartPE gebootet und immer die Dateien etwas eingegrenzt um festzustellen ob das System noch läuft Wenn man ansonsten alles löscht kann es zu überläufen kommen da del ja prüft wieviele Dateien zu löschen sind.
Bitte warten ..
Mitglied: mjdee
29.08.2006 um 15:34 Uhr
Für dieses Problem habe ich einen Fix von CA gefunden, falls es dir weiterhilft.

http://supportconnect.ca.com/sc/solcenter/solresults.jsp?aparno=QO76448 ...
Bitte warten ..
Mitglied: disc
29.08.2006 um 15:47 Uhr
Mittlerweile ist ja SP2 für die 11.5 draussen.
Wird sich damit wohl erledigt haben. Danke für die Info.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

Batch & Shell

Löschung nach X Stunden

gelöst Frage von KnuefiBatch & Shell5 Kommentare

Hallo ich würde gerne in einen Ordner Dateien älter 15 Stunden per Powershell löschen, was mache ich verkehrt?. Es ...

Windows Server

Verbindung nach 2 Stunden unterbrochen

Frage von raba34Windows Server1 Kommentar

Hallo ihr alle, auf einem unserer Linux-Rechner läuft eine Firebird-Datenbank. Greift man von einem beliebigen PC im Netz mit ...

Windows Server

VMware Maschine (SBS 2008) fährt alle 2 Stunden herunter

gelöst Frage von PizzaPepperoniWindows Server4 Kommentare

Hallo zusamman. Ich habe einen alten SBS, der seit gestern alle 2 Stunden herunterfährt. Im Ereignisprotokoll steht : Legacy ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...