Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2003 mit Exchange: Absenderadresse ändern?

Mitglied: 8894

8894 (Level 1)

08.05.2006, aktualisiert 09.05.2006, 10727 Aufrufe, 3 Kommentare

Hallo,
ich habe für eine Außenstelle unserer Firma ein SBS 2003 mit Exchange aufgesetzt. Die Benutzer in der SBS-Domäne sollen ihre Mails über den Exchange abrufen und versenden. Das Abrufen klappt über den POP3-Connector wunderbar. Das Versenden von Mails klappt auch, nur wird als Absender nicht "benutzer@externe_domain.de" sondern "benutzer@sbs_domäne.local " angezeigt. Dies ist natürlich wenig praktikabel, da so keine Mails beantwortet werden können. Habe mich hier bereits durch mehrer Beiträge zu diesem Thema gelesen, aber leider noch keine "griffige" Lösung gefunden.

Hat jemand ne Idee?


Grüße
poppulus
Mitglied: ilmo
08.05.2006 um 19:43 Uhr
Hi Poppulus,

hast Du in der Serevrverwaltungskonsole in der Sektion "Internet- und e-Mail" den Assistenten "Verbindung mit dem Internet herstellen" ausgeführt und dort in der Mailkonfiguration deine "externe_dom.de" angegeben? Dabei wird nämlich die Empfängerrichtlinie für den Exchange erweitert und alle Benutzer haben danach eine SMTP-Mailadresse %user%@externe_dom.de.

Wenn Du diese Adresse danach in Eigenschaften des Benutzer siehst, sollte sie automatisch fett erscheinen. Wenn nicht, musst die Adresse noch markieren und auf den Button "Hauptadresse" klicken (danach ist Sie dann fett). Dann musst Du aber noch das Häkchen für automatische Aktualisierung wegnehmen(letzte Zeile), sonst ist die Adresse morgen wieder geändert.

Hoffe es klappt mit der Anleitung.

Gruss

Ilja
Bitte warten ..
Mitglied: 8894
09.05.2006 um 16:00 Uhr
Hallo Ilja,
den Assistenten habe ich nicht ausgeführt, sonst schmeisst er mir meine LAN-Konfig. wieder durcheinander. Habe aber im Exchange-Admin unter "Empfänger - Empfängerrichtlinien - Default Policy" auf der Registerkarte "E-Mail-Adressen (Richtlinie)" einen zusätzlichen SMTP-Eintrag angelegt und dort die externe Domain eingetragen. Den Eintrag für die lokale Domain habe ich belassen. Anschliessend stand in den Benutzereigenschaften auch wie von Dir beschrieben die externe Mail-Adresse (fett markiert). Die "alte" interne Mail-Adresse habe ich ebenfalls belassen.

Leider klappt es nicht, sondern die Testmail kommt im Outlook zurück (vom Systemadmin., Empfänger wurde nicht erreicht).

Habe ich was übersehen??

Grüße
poppulus
Bitte warten ..
Mitglied: 8894
09.05.2006 um 16:41 Uhr
Hallo,
kleine Ergänzung zu der ersten Antwort: Der Versand klappt, allerdings nur an fremde, externe Adressen. Die Fehlermeldung bezog sich auf den Versand an eine externe Mail-Adresse mit der gleichen Domain.

Grüße
poppulus
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2007 - Standard hinterlegte Absenderadresse ändern

gelöst Frage von PanubuExchange Server3 Kommentare

Hallo zusammen, ich habe einen Exchange 2007 (MS) und habe dort, die Absenderadresse "@foo.de" hinterlegt. D.h. immer wenn ich ...

Exchange Server

Exchange Abwesenheitsnotiz Absenderadresse

Frage von MasterSchlumpfExchange Server3 Kommentare

Hallo zusammen, in unserem Netzwerk funktioniert der Abwesenheitsassistent nicht. Die Out of Office Nachrichten werden nur innerhalb des Netzwerkes ...

Exchange Server

Exchange 2010: "Fremde" Domänen in Absenderadressen

gelöst Frage von FA-jkaExchange Server2 Kommentare

Ich habe ein Exchange-Postfach, in das diverse (externe) E-Mail-Adressen liegen. D.h., ich habe einen Posteingang und für jede externe ...

Exchange Server

Exchange Kontakt Absenderadresse bei Weiterleitung der Mail

Frage von ScrisesExchange Server1 Kommentar

Hallo Exchangeadmins, ich habe folgendes Problem Ein Kunde von uns möchte die Exchange Kontakte zur Weiterleitung von Emails nach ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server19 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL11 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...