Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 - fehler beim Assistent zur Benutzerverwaltung

Mitglied: Obidirk

Obidirk (Level 1) - Jetzt verbinden

22.01.2007, aktualisiert 29.01.2007, 3424 Aufrufe, 1 Kommentar

Hallo,

ich bekomme beim Anlegen von Benutzerkonten unter der Verwendung vom Assitent folgende Fehlermeldung.

"Der Assitent konnte diese Benutzerkonto nicht erfolgreich konfigurieren. Der folgende Vorgang konnte nicht abgeschlossen werden. - Es konnte keine Standortgruppe "Windows SharePoint-Dienst" zugewiesen werden"

Dieser Fehler tritt allerdings nur auf, bei Benutzern, die schoneinmal existierten und gelöscht waren.


Wie kann ich den Fehler beheben?


Für eure schnelle Hilfe bedanke ich mich im Voraus.


Gruß
Dirk
Mitglied: Obidirk
29.01.2007 um 09:37 Uhr
Hilft dir keiner, hilf dir selbst.

Nach mehren Tagen Fehlersuche und stöbern im Netz, konnte ich den Fehler beheben.
Der Fehler wird von Windows SharePoint verursacht, da dort der Benutzer nicht vollständig gelöscht wurde.
Bitte warten ..
Ähnliche Inhalte
Windows Server

SBS 2011, SharePoint Upgrade funktioniert nur über den Assistenten

gelöst Frage von d4shoerncheNWindows Server2 Kommentare

Guten Morgen Kollegen, ich habe ein kleines Problem mit meinem SharePoint. Wenn ich nach Updates den normalen Assistenten ausführe, ...

Batch & Shell

Script für Benutzerverwaltung

gelöst Frage von ALucaKBatch & Shell10 Kommentare

Ich bräuchte ein Script mit dem ich folgende 3 Dinge tun kann: 1. lokalen Administrator umbenennen 2. das Passwort ...

CMS

Typo3 - Ideen für zentrale Benutzerverwaltung?

Frage von DaniCMS6 Kommentare

Guten Abend Kolleginnen und Kollegen, wir haben bisher für alle unsere Typo3 Seiten im jeweils Backend die verschiedenen Benutzer ...

Windows Server

SBS 2011 Probleme mit VPN-Einrichtung per Assistent

Frage von mrschumackerWindows Server

Hallo, habe leider ein Problem. Habe hier für einen Bekannten in seiner kleinen Firma einen SBS 2011 eingerichtet und ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 17 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 17 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz4 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
Windows Netzwerk
VPN geht, RD nicht
Frage von bigeasyWindows Netzwerk19 Kommentare

Hallo zusammen Ich hab hier ein Problem mit einer Remotedesktop-Verbindung, ich hoffe, jemand kann mir hier bitte weiterhelfen: Wähle ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...

Video & Streaming
DVD auf Festplatte sichern
Frage von Thor01Video & Streaming13 Kommentare

Hallo, mittlerweile hat meine DVD Sammlung ein alter erreicht wo die eine oder andere DVD schon das Zeitliche gesegnet ...

Video & Streaming
Film aus Mediathek vom Laptop aufs TV streamen?
Frage von imebroVideo & Streaming12 Kommentare

Hallo, ich möchte gerne einen Film - z.B. aus der Mediathek des ZDF - auf mein TV-Gerät streamen und ...