Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2003 läßt sich nicht Pingen

Mitglied: Michael1510

Michael1510 (Level 1) - Jetzt verbinden

17.01.2009, aktualisiert 14:14 Uhr, 8318 Aufrufe, 8 Kommentare

SmalBuisenes Server 2003 mit Domain und Exchange

Hallo Leute,

ich bin am verzweifeln, ich bin seid zwei Tagen dabei herauszufinden warum ich plötzlich und unerwartet nicht mehr auf dem Server komme.
ich habe so ziemlich alles probiert aber alles ohne Ergebnis.

Wenn ich den Server mit einen Client versuche zu Pingen geht das nicht, wenn ich mit dem Server versuche zu Pingen geht das er findet alle IP´s
ich kann auch mit dem Server auf dem Client zugreifen aber alles was in der anderen Richtung geht vom Client zum Server geht gar nichts. Die Firewall ist ausgeschaltet
zumindest was ich sehen kann in den gestarteten Diensten. Habe dann die Interne Netzwerkarte ausgeschaltet und eine andere Eingebaut aber konnte ich mir sparen er macht das gleiche vom Server Ja zum Server nein. Ich weiß nicht mehr weiter , bitte helft mir ...
Mitglied: aqui
17.01.2009 um 14:24 Uhr
Kann nur ein Firewall Problem sein !!! Jeder sagt hier sie ist ausgeschaltet ist sie aber meist nicht. Ggf. sind das Reste einer Personal Firewall die da noch ihr Unwesen treiben oder Teile einer Virenscanner und Security software die installiert wurde ?!?

Damit Ping funktioniert muss zwangsweise in den erweiterten Eigenschaften unter ICMP der Haken bei:
Eingehende Echo Anforderungen zulassen
gesetzt sein !!!
Bitte warten ..
Mitglied: VW
17.01.2009 um 15:25 Uhr
Moin,

IMO läuft über den Dienst "Windows-Firewall/Gemeinsame Nutzung der Internetverbindung" mehr als nur die Firewall. Aktiviere mal den Dienst für die Firewall und schalte die Firewall dann unter Systemsteuerung -> Windows Firewall ab. Das macht teilweise einen Unterschied, über welchen der beiden genannten Wege man die Firewall deaktiviert.

MfG,
VW
Bitte warten ..
Mitglied: Michael1510
17.01.2009 um 19:16 Uhr
Hi aqui,

wenn du mir eine genauere beschreibung geben könntest, ich bin nicht so firm in Sachen Server.
wo genau kann ich den eintrag finden.????

Ich bin in Dienste reingegangen und habe nach der Firewall geschaut Sie ist aus.

Dank im voraus.
Bitte warten ..
Mitglied: Michael1510
17.01.2009 um 19:18 Uhr
Wenn ich die Firewall Aktiviere sagt er mir das es nicht geht da ein anderes Programm gerade damit Arbeitet
aber welches sagt er mir nicht.
Bitte warten ..
Mitglied: VW
17.01.2009 um 20:18 Uhr
Das klingt doch arg danach, dass auf dem Server "Routing/RAS" läuft. Wenn dort für die Firmen-LAN Schnittstelle die sog. "Basisfirewall" eingeschaltet ist, lässt sich der Server auch nicht pingen.
Eine andere Konstellation, die nicht mit einem Fehler zu tun hat, warum sich der Dienst nicht starten lässt, fällt mir so nicht ein.

Gehe in die Server-Verwaltung, auf Routing/RAS, dort auf die Eigenschaften deiner LAN-Schnittstelle und wähle Eigenschaften. Dort solltest du den Haken für die sogenannte "Basisfirewall" entfernen können.

Welche Sicherheits-Software (Personal Firewall, AntiVirus, AntiSpyware usw.) habt ihr ansonsten auf dem Server installiert, die den Netzwerkverkehr überwachen kann?

VW
Bitte warten ..
Mitglied: Michael1510
17.01.2009 um 21:34 Uhr
Auf Routing/RAS habe ich geschaut,da gibt es keine Basisfirewall einstellung,

Ich habe

Routing und RAS
>Netzwerkschnitstelle
>RAS-Clients (0)
>Ports
> IP-Routing
>Allgemein
>Statische Routen
>DHCP-Relay-Agent
>IGMP
>RAS-Richtlinien
>RAS-Protokollierung

Und der Server hat G Data AntiVirus
Und G Data MailSecurity
Bitte warten ..
Mitglied: VW
17.01.2009 um 21:42 Uhr
Ich habe gerade mal nachgeguckt:
Unter IP-Routing habe ich einen Unterpunkt "NAT/Basisfirewall". Wenn ich dort die Schnittstelle auswähle und in die Eigenschaften gehe, kann ich dort entweder "An ein privates Netzwerk angeschlossene, private Schnittstelle" einstellen, oder ich wähle einen der anderen beiden Einträge, wo ich die Basisfirewall aktivieren kann.

Ich sitze aber auch nicht an einem SBS2003, sondern an einem Win2003 Server Enterprise Edition. Ich weiß nicht, ob es dort bein Routing/RAS Unterschiede gibt, da ich noch nie an einem SBS gearbeitet habe.

VW
Bitte warten ..
Mitglied: Michael1510
18.01.2009 um 09:40 Uhr
Das was ich oben aufgeteilt habe, so ist es
auf dem Server.

Was ich aber nicht verstehe warum macht er das Jetzt es gab vorher noch nie
Probleme mit dem Zugang erst nach dem er sich ein Update gezogen hat und dann
Neugestartet hat seid dem ist das Problem. Oder kann es das Buchhaltungsprogramm
gewesen sein, Es wurde aufgespielt aber der Server wurde nicht neu gestartet, aber ich konnte mit dem
Prog Arbeiten ohne Probleme.

Also noch mal zum zusammenfassen, in RAS habe ich keine Möglichkeit mit Firewall, es ist ein Schlichter
Smal Buisenes 2003 Server mit Domänenzugang.
Hat GData drauf und lief bis vor dem Update wunderbar. Der Server kann alle Clients erreichen inkl. Router
weil die Internetverbindung läuft auf dem Server. aber die Clients können den Server nicht erreichen warum auch immer. Und wenn ich da jetzt eine Perfekte Lösung hätte würde ich ihm das schon beibringen. Aber mir fällt nichts ein



Das Problem hat sich alleine gelößt nach dem der Server ServicePack 2 geladen hat, ging komischerweise alles wieder.
Danke aber trotzdem allen.
Bitte warten ..
Ähnliche Inhalte
Firewall
Ping oder nicht Ping?
Erfahrungsbericht von LordGurkeFirewall10 Kommentare

Immer wieder erzählt mir jemand, dass man eine Firewall so konfigurieren soll, dass sie nicht auf ICMP-Echo-Requests ("Ping") antworten ...

Windows Server

SBS 2011 - wird langsam und lässt keine RDP Verbindungen mehr zu

gelöst Frage von jojo0411Windows Server5 Kommentare

Hallo Leute, Wir haben einen SBS 2011 laufen der auf einem VMWare ESXi 5.1 Server läuft. In unregelmäßigen Abständen ...

Windows Server

Backup Lösung für SBS 2003

Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Microsoft Office

Upgrade von SBS 2003

Frage von momaiMicrosoft Office9 Kommentare

Hallo, wie haben hier einen Windows Server SBS 2003 und nutzen eigentlich nur die Dateifreigabe und den Exchange Server ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 19 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...