Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 und OWA Problem

Mitglied: Firestone3112

Firestone3112 (Level 1) - Jetzt verbinden

30.04.2008, aktualisiert 13:38 Uhr, 3833 Aufrufe, 2 Kommentare

Hallo,

ich habe OWA mittels Assistent installiert und es ist auch alles erfolgreich
durchgelaufen.
Nachdem ich vom Client aus über den IE auf OWA zugreifen wollte, kam ich
wunderbar auf die Anmeldeseite von OWA und diese sah auch so aus wie sie
aussehen muß.
nach der Anmeldung am OWA sehe ich dann plötzlich eine seltsame Ansicht
(fast wie eine FTP-Ansicht im IE oder auch Directory Listing genannt) mit
den Postfächern aller User und dort kann man sich dann in das Postfach des
angemeldeten Users bis auf Mail Ebene durchklicken und die Mails stehen dann
dort mit xyz.EML aufgelistet. Sieht also aus wie eine Textdatei ohne Grafik.

Hier mal ein Screendump der Ansicht:
4ee58cdd61627fb437e68ce4cb890c3d-owa_login - Klicke auf das Bild, um es zu vergrößern

8da9e63d979cf2e0142c6a56cc08f6d9-owa_overview - Klicke auf das Bild, um es zu vergrößern

Hier noch ein Screendump des Virtuellen Verzeichnises:
f22a16e45d2bf8cde437e044d38e06d0-vv - Klicke auf das Bild, um es zu vergrößern

Hat jemand eine Idee was da mit der OWA Ansicht nicht stimmt?

Vielen Dank.

Hans
Dani - 30.04.2008 11:46
Bilder von Lycos auf administrator.de hochgeladen. Bitte nächstes die Funktion im Forum benutzen.
Mitglied: djp77
30.04.2008 um 09:37 Uhr
Hallo,

wenn er owa nicht macht hat er vermutlich ein prob mit virtuellen verzeichnissen:

Schau dir das mal an:
http://support.microsoft.com/?id=883380
Bitte warten ..
Mitglied: Firestone3112
30.04.2008 um 13:38 Uhr
Kann man das machen ohne Angst vor Datenverlust zu haben?
Gehen da keine Mails oder Kontakte etc. verloren?

Vielen Dank.

mfg Hans

PS: Ach so, tut mir leid wegen der Bilder. Das nächste mal benutze ich selbstverständlich die integrierte Funktion.
Bitte warten ..
Ähnliche Inhalte
Windows Server

OWA von SBS 2011nutzen, welche Firewall?

Frage von Philipp.SWindows Server5 Kommentare

Hallo liebe Administratoren, leider hab ich auf meine Frage in der Suchfunktion nichts explizit passendes gefunden Momentane Situation: Wir ...

Exchange Server

OWA nach Update auf SBS 2011 nicht erreichbar

gelöst Frage von manuel1985Exchange Server4 Kommentare

Moin, ich habe bei einem Kunden im Rahmen der Vorbereitungen einer Migration folgendes Phänomen: Am Wochenende habe ich alle ...

Exchange Server

Exchange OWA Problem Kennwort falsch

Frage von HenereExchange Server16 Kommentare

Servus zusammen, ich bräuchte mal bitte Hilfe. Geht um den OWA eines Exchange 2013. Ein Nutzer kann sich nicht ...

Windows Server

Benutzer problem bei sbs 2011

gelöst Frage von jensgebkenWindows Server5 Kommentare

Hallo Gemeinschaft, habe bei meinem SBS das Problem, dass wenn ich einen neuen Benutzer unter Windows Button - Systemsteuerung ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...