Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 POP3 Connector holt Mails nicht ab

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

13.02.2006, aktualisiert 14.02.2006, 11464 Aufrufe, 6 Kommentare

Es wurde der SBS 2003 POP3 Connector gegen ein web.de Konto zwecks Tests eingerichtet. Die Mails sollen dann in ein Exchange Postfach eines Testbenutzers geschaufelt werden.

Folgendes Problem.

Der Testaccount wurde heute Nachmittag eingerichetet. Gegen 16 Uhr kamen 2 Mails von web.de selber welche auch abgeholt wurden. Zwischen 16 und 20 Uhr habe ich von T-Online usw. Testmails an web.de geschickt welche zwar im web.de Postfach (Testaccount) angekommen sind (wurde über die Web-Oberfläche getestet) aber der POP3 Connector holt diese nicht ab.

Das Abholintervall wurde auf 30 Minuten erhöht da web.de es nur all 15 Minuten zulässt sich auf den POP3-Server zum abholen zu verbinden.

Was kann da los sein, das der POP3 Connector mache mails abholt und manchen nicht. Es ist keine Logik zu erkennen.
Mitglied: jayc
13.02.2006 um 21:40 Uhr
Hallo,

handelt es sich um eine Internet Standverbindung oder erfolgt die Einwahl auf Anforderung??

Es kann nämlich sein, dass der W2k3 SBS die Mails abholen will, wenn die Netzverbindung noch nicht steht? Wie ist das Timeout bei der Verbindung eingestellt?
Bitte warten ..
Mitglied: Doerfel
13.02.2006 um 22:05 Uhr
Es handelt sich hierbei um einen Business DSL Anschluss bei dem der Router automatische wiedereinwahl bei der 24Stunden trennung vornimmt
Bitte warten ..
Mitglied: Majestro
14.02.2006 um 00:09 Uhr
Siehst du die Mails denn wenn ins Webmail schaust ?
Bitte warten ..
Mitglied: Doerfel
14.02.2006 um 07:04 Uhr
ne, und der POP3 Connector sagt im Applikation Log "0 Mails zum abholen" aber es sind 3 im web.de postfach
Bitte warten ..
Mitglied: Majestro
14.02.2006 um 13:16 Uhr
Das meinte ich mit webmail, befinden sich die Mail´s denn im Posteingang bei Web.de oder befinden die Mails sich im Ordner " Unbekannt" ?
Exchange holt die Mails nur aus dem Posteingang ab.
Bitte warten ..
Mitglied: Doerfel
14.02.2006 um 13:42 Uhr
danke, das habe ich in zwischen auch heraus bekommen. Danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010- POP3 Connector holt keine Mails mit ungültigen Header ab

gelöst Frage von LeguanLExchange Server4 Kommentare

Hallo an Alle, habe ein Problem für das ich leider keine Lösung finde. Es wurde früher auch hier und ...

Exchange Server

POP3 Connector empfängt keine E-Mails

gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

Exchange Server

Pop3-Connector "sendet" E-Mails ins Nichts

Frage von hesperExchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

Windows Server

POP3 Connector ewig lahm

gelöst Frage von 113726Windows Server7 Kommentare

Guten Morgen, ich habe es jetzt endlich geschafft, übers Wochenende unseren SBS2011 neu aufzusetzen. Ich hatte gehofft, dass nun ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 21 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 1 TagHardware12 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux27 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++24 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless22 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...