Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 SP1 lässt keine Netzwerkverbindungen mehr zu!

Mitglied: Garfieldt

Garfieldt (Level 2) - Jetzt verbinden

21.02.2007, aktualisiert 22.02.2007, 4864 Aufrufe, 5 Kommentare

Nach Wiederherstellung vom Backup

Hallo,

ich habe ein kleines Problem, an dem ich gerade verzweifel, ich habe hier einen SBS SP1, ansonsten alle neuen Patches. Der Server konnte heute nach einem Neustart die registrierung und das AD nicht mehr laden, also habe ich den System State vom Backup wiederhergestellt. Eigentlich funktioniert jetzt auch alles wieder, nur eine winzige kleinigkeit stört mich etwas,

Der Server lässt keine eingehenden Netzwerkverbindungen zu, er Antwortet nicht einmal auf einen Ping.

Hat jemand von euch eine Idee, woran das liegen kann? Könnte das dieser Status, sein, der auch nach der Installation mit SP1 aktiv ist? Wenn ja wie bekomme ich den weg?

Ich habe mir die ganze konfiguration schon einmal angesehen und konnte nichts besonderes Feststellen, ich komme mit dem Server sogar ins Internet und kann mich selbst anpingen, nur kein Client bekommt eine Verbindung.
Mitglied: Dani
21.02.2007 um 21:20 Uhr
G' Abend,
blöde Frage vielleicht: Windows-Firewall ist deaktiviert?!


Grüße
Dani
Bitte warten ..
Mitglied: landshuterloewe
21.02.2007 um 22:24 Uhr
ISA-Server ?, Nach Installation des SP werden alle eingehenden Verbindungen geblockt!
Bitte warten ..
Mitglied: Garfieldt
21.02.2007 um 22:30 Uhr
Leider beides nicht, ist ein SBS 2003 mit SP1, das hatte der schon immer, hat nur eine NW Karte, keine Firewall auf dieser Karte aktiviert, würde sogar behaupten, dass der FW Dienst nicht aktiviert ist, weil ich RAS aktiviert habe. (Bin nicht mehr am Server, deshalb diese vorsichtige Aussage), es ist auch kein ISA oder sonst irgendeine firewall aktiviert. Nach der Wiederherstullung klappt ansonsten auch alles, nur der Netzwerkzugriff von clientseite schlägt fehl, ich kan auf dem Server sogar lokal in die Exchange Postfächer via OWA gehen, alles kein Problem.
Bitte warten ..
Mitglied: landshuterloewe
22.02.2007 um 08:16 Uhr
Hallo, dann das übliche mal systematisch:

Du sagst, Internet geht, auch Loopback-Ping. Kannst Du die Clients pingen?, Ping mit IP-Adresse oder Rechnername (eventuell mit FQN)?

start-ausführen \\servername bzw. \\ip-adresse
Bitte warten ..
Mitglied: Garfieldt
22.02.2007 um 10:19 Uhr
Ob ich die Clients anpingen kann, habe ich noch nicht ausprobiert, allerdings zeigt die Trend Micro Verwaltung an, welche Clients online sind und welche nicht und pusht auch die Updates auf die Clients, von daher gehe ich wirklich davon aus, das nur eingehende Verbindungen deaktiviert sind.
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Windows 7

Windows 7 SP1 lässt sich nicht installieren

Frage von achkleinWindows 75 Kommentare

Hallo, ich wurde heute zu einem PC gerufen, weil eine Internetseite einen veralteten Browser meldete. Auf dem betreffenden System ...

Windows 10

Windows 10 - Problem mit Netzwerkverbindung - Kein Internetzugriff - Treiber für Netzwerkadapter lässt sich nicht deinstallieren

gelöst Frage von dariusmkWindows 105 Kommentare

Hallo, mein alter Laptop Dell Inspiron 9400 ist bislang anstandslos unter Windows 10 x64 gelaufen, zuletzt mit der Version ...

Windows 7

Keine Netzwerkverbindung möglich

Frage von McKayoWindows 75 Kommentare

Guten morgen zusammen, ich habe seit gestern hier ein Notebook liegen an dem ich keine Netzwerkverbindung herstellen kann. Win ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle22 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...