Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 SP1 lässt keine Netzwerkverbindungen mehr zu!

Mitglied: Garfieldt

Garfieldt (Level 2) - Jetzt verbinden

21.02.2007, aktualisiert 22.02.2007, 4844 Aufrufe, 5 Kommentare

Nach Wiederherstellung vom Backup

Hallo,

ich habe ein kleines Problem, an dem ich gerade verzweifel, ich habe hier einen SBS SP1, ansonsten alle neuen Patches. Der Server konnte heute nach einem Neustart die registrierung und das AD nicht mehr laden, also habe ich den System State vom Backup wiederhergestellt. Eigentlich funktioniert jetzt auch alles wieder, nur eine winzige kleinigkeit stört mich etwas,

Der Server lässt keine eingehenden Netzwerkverbindungen zu, er Antwortet nicht einmal auf einen Ping.

Hat jemand von euch eine Idee, woran das liegen kann? Könnte das dieser Status, sein, der auch nach der Installation mit SP1 aktiv ist? Wenn ja wie bekomme ich den weg?

Ich habe mir die ganze konfiguration schon einmal angesehen und konnte nichts besonderes Feststellen, ich komme mit dem Server sogar ins Internet und kann mich selbst anpingen, nur kein Client bekommt eine Verbindung.
Mitglied: Dani
21.02.2007 um 21:20 Uhr
G' Abend,
blöde Frage vielleicht: Windows-Firewall ist deaktiviert?!


Grüße
Dani
Bitte warten ..
Mitglied: landshuterloewe
21.02.2007 um 22:24 Uhr
ISA-Server ?, Nach Installation des SP werden alle eingehenden Verbindungen geblockt!
Bitte warten ..
Mitglied: Garfieldt
21.02.2007 um 22:30 Uhr
Leider beides nicht, ist ein SBS 2003 mit SP1, das hatte der schon immer, hat nur eine NW Karte, keine Firewall auf dieser Karte aktiviert, würde sogar behaupten, dass der FW Dienst nicht aktiviert ist, weil ich RAS aktiviert habe. (Bin nicht mehr am Server, deshalb diese vorsichtige Aussage), es ist auch kein ISA oder sonst irgendeine firewall aktiviert. Nach der Wiederherstullung klappt ansonsten auch alles, nur der Netzwerkzugriff von clientseite schlägt fehl, ich kan auf dem Server sogar lokal in die Exchange Postfächer via OWA gehen, alles kein Problem.
Bitte warten ..
Mitglied: landshuterloewe
22.02.2007 um 08:16 Uhr
Hallo, dann das übliche mal systematisch:

Du sagst, Internet geht, auch Loopback-Ping. Kannst Du die Clients pingen?, Ping mit IP-Adresse oder Rechnername (eventuell mit FQN)?

start-ausführen \\servername bzw. \\ip-adresse
Bitte warten ..
Mitglied: Garfieldt
22.02.2007 um 10:19 Uhr
Ob ich die Clients anpingen kann, habe ich noch nicht ausprobiert, allerdings zeigt die Trend Micro Verwaltung an, welche Clients online sind und welche nicht und pusht auch die Updates auf die Clients, von daher gehe ich wirklich davon aus, das nur eingehende Verbindungen deaktiviert sind.
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Windows 7

Windows 7 SP1 lässt sich nicht installieren

Frage von achkleinWindows 75 Kommentare

Hallo, ich wurde heute zu einem PC gerufen, weil eine Internetseite einen veralteten Browser meldete. Auf dem betreffenden System ...

Windows Server

SBS 2003 SharePoint - Liste lässt sich nach Hinzufügen nicht mehr bearbeiten

gelöst Frage von absurtWindows Server1 Kommentar

Hallo liebe Community! Ich habe unseren SharePoint bereinigt, dabei eine Liste rausgeschmissen welche wir benötigen hätten. Diese habe ich ...

Windows 10

Windows 10 - Problem mit Netzwerkverbindung - Kein Internetzugriff - Treiber für Netzwerkadapter lässt sich nicht deinstallieren

gelöst Frage von dariusmkWindows 105 Kommentare

Hallo, mein alter Laptop Dell Inspiron 9400 ist bislang anstandslos unter Windows 10 x64 gelaufen, zuletzt mit der Version ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 8 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 8 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Viren und Trojaner
Neue Avira Management Console Egosecure
Information von OSelbeck vor 1 TagViren und Trojaner1 Kommentar

Hallöchen zusammen, ich weiß nicht, wer von euch noch Avira einsetzt Wir haben ein paar Kunden Avira hatte ja ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
Frage von YellowcakeExchange Server16 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server12 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...