Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 startet nach Hochfahren neu

Mitglied: guenner

guenner (Level 1) - Jetzt verbinden

24.05.2008, aktualisiert 30.05.2008, 4125 Aufrufe, 12 Kommentare

hallo,
ich habe folgendes Problem mit meinem SBS 2003 SP2.
Der Server fährt ganz normal hoch, bis zur Meldung (STRg+ALT+ENTF drücken zur Anmeldung), wenn ich die Tasten drücke passiert nichts und etwa 10-20 Sekunden später kommt ein grauer Bildschrim, danach sieht man das BIOS Bootlogo wieder und das spiel beginnt von vorne.
Im Abgesicherten Modus ist das gleiche.

Kennt jmd. dieses Problem?
Mitglied: rs-schmid
25.05.2008 um 00:15 Uhr
Hallo,

irgendwelche neue Hardware eingebaut ?
Ich würde die Hardware mal überprüfen. (RAM, Festplatte(en), RAID, Controller, usw.)
Von den Files und dem Postfachspeicher (Exchange) hast du ein Backup?

Gruss Roland
Bitte warten ..
Mitglied: guenner
25.05.2008 um 00:23 Uhr
nee hab nichts an der Hardware geändert.

Die Emails sind alle im Cache auf den einzelnen Clients und die wichtige Files alle auf ner andere Festplatte wie des Betriebssystem. Bevor ich den neu aufsetzte, würde ich eh ne
Sicherung der Festplatte machen.
Bitte warten ..
Mitglied: funkmasta2k
25.05.2008 um 01:48 Uhr
Hast Du evtl. was an der Software geändert? Bzw. was neues installiert oder evtl. nen 2. SBS ins Netz genommen?
Bitte warten ..
Mitglied: guenner
25.05.2008 um 12:14 Uhr
ich hab vor ein paar Tagen VMware Server installiert (die kostenlose Version).
Aber ich hab den Server in der Zwischenzeit neugestartet gehabt und alles lief wie vorher.
Daran kanns also nicht unbedingt liegen.
Bitte warten ..
Mitglied: geTuemII
25.05.2008 um 18:49 Uhr
Kannst du auf den Server über Remote Desktop zugreifen und die Events ansehen? Irgendwas auffälliges?

geTuemII
Bitte warten ..
Mitglied: funkmasta2k
25.05.2008 um 19:13 Uhr
Du hast aber auf keinen Fall die FSMO-Rollen auf einen anderen Server übertragen?
Bitte warten ..
Mitglied: guenner
25.05.2008 um 20:22 Uhr
der Server ist nichtmal solange an das man sich anmelden kann.....
also draufkommen tut man auf keinen Fall mehr, kann man die Events oder Logs ansehen wenn man die Festplatte in einen andere PC einbaut? Denk mal schon oder?
Bitte warten ..
Mitglied: rs-schmid
25.05.2008 um 20:39 Uhr
geht das bei SBS überhaupt ?
Dazu müsste er ja einen zweiten DC in der selben Domäne haben.
Wenn dem so wäre, könnten sich seine User noch anmelden und die Kuh wäre (fast) vom Eis.

Gruss Roland
Bitte warten ..
Mitglied: funkmasta2k
25.05.2008 um 22:18 Uhr
%windir%\system32\config\*.evt
Bitte warten ..
Mitglied: geTuemII
25.05.2008 um 23:15 Uhr
Moment, hattest du nicht geschrieben, daß er erst runterfährt, wenn du STRG-ALT-ENF drückst? Das passiert auch, wenn du ihn lokal in Ruhe läßt und ein Login per RDP versuchst?

Melde dich an einem anderen Rechner der Domain als Domain-Admin an und starte dort den lokalen Eventviewer. Kannst du dich über Aktion --> Mit einem anderen Rechner verbinden --> SBS-Name --> Ok mit dem Eventsystem des SBS verbinden?

geTuemII
Bitte warten ..
Mitglied: guenner
26.05.2008 um 13:41 Uhr
er fährt auch runter wenn ich STRG-ALT-ENTF nicht drücke! habe mich wohl falsch ausgedrückt.

//edit: hab mich jetzt von meinem PC während des Hochfahrens des Servers mal per Netzwerk an die Eventlog verbunden und ich habe diese Fehlermeldung bei Anwendung gefunden:

26.05.2008 13:59:38 Application Error Fehler (100) 1000 Nicht zutreffend SERVER Fehlgeschlagene Anwendung , Version 0.0.0.0, fehlgeschlagenes Modul unknown, Version 0.0.0.0, Fehleradresse 0x017ec692.

Dieser Fehler erscheint und danach ist der Server immer aus.
Bitte warten ..
Mitglied: mr.olli
30.05.2008 um 12:18 Uhr
Hmmm, hatte so ein ähnliche Problem auch vor ein paar Tagen, jedoch ging es schon im Ladebildschirm los und zum anmelden kam ich garnicht mehr. Hast du einen Raid 1 laufen? Das wahr bei mir das Problem, irgendwie hat der zum spinnen angefangen und als ich die platte rausgebaut habe und mit chkdisk in eine Fremden recher laufen hab lassen, war das Problem beseitigt. Es ging sogar soweit, das ich den raid neu machen musste, jedoch läuft jetzt alles wieder.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Windows 10
Computer startet einfach neu
Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

CPU, RAM, Mainboards
PC geht aus und startet neu
gelöst Frage von MarcysCPU, RAM, Mainboards26 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Festplatten, SSD, Raid

Neues win7 - Festplatte startet ständig neu

gelöst Frage von citroendsvierFestplatten, SSD, Raid16 Kommentare

Hallo zusammen, ich habe mir ein neues Windows aufgesetzt, doch seit das gut läuft, stelle ich folgendes fest: Wenn ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 8 StundenBackup

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke43 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...