Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 und Veritas Backup Exec 9.1 - Probleme mit Jobabschluß !

Mitglied: Wildman

Wildman (Level 1) - Jetzt verbinden

28.09.2004, aktualisiert 06.04.2005, 7392 Aufrufe, 8 Kommentare

Hallo Zusammen,

ich habe beim Kunden ein SBS 2003 inkl. Veritas Backup Exec 9.1 (Tandberg DLT VS 160) Netzwerk stehen.
Eigentlich läuft alles ohne Probleme, bis auf den Auftragsabschluß von Veritas Backup Exec.
Das Backup läuft bis zum Schluß, schließt aber den Auftrag nicht ab ? In der Auftragsübersicht steht dann so lange "Wird abgeschlossen" bis ich hin gehe und die Dienste neu starte.
Natürlich steht dort anschließend die Sicherung als "Fehler" markiert (Server,Programme,Treiber,Updates und Patches sind aktuell). Wenn ich jetzt aber hin gehe und ne kleine Testsicherung (5GB) mache, diese dann Einplane oder Manuell anstoße läuft der ganze Mist ???
Virenscanner und alle Tasks die im Hintergrund laufen habe ich schonmal Testweise deaktiviert, doch immer das gleiche. Die Volumeschattenkopie ist ebenfalls schon deaktiviert (die ja des öfteren schon mal Probleme bereitet).
Alle Serverprotokolle und Backupprotokolle sind sauber (absolut keine Fehler )!.

Brauche also Dringend Eure Hilfe, da ich langsam nicht mehr weiter weiß.
Vorab schon mal THX
Mitglied: Atti58
28.09.2004 um 15:39 Uhr
Hast Du Antivirensoftware laufen? Versuche mal, diese über die Vor- und Nachbatchläufe zu de-/-aktivieren,

Gruß

Atti
Bitte warten ..
Mitglied: Wildman
28.09.2004 um 19:42 Uhr
Danke, habe ich aber bereits ausprobiert, das Ergebnis ist das gleiche!
Bitte warten ..
Mitglied: matthiasmuc
01.02.2005 um 11:55 Uhr
Hallo Wildman,

hast Du schon eine Lösung für das Problem gefunden?

Besten Gruß

Matthias
Bitte warten ..
Mitglied: TheDonMiguel
01.02.2005 um 15:13 Uhr
Schau mal unter "Meldungen" wird dort etwas angezeigt? Ich vermute, dass bsp ein weiteres Band benötigt wird, oder in diesem Job die Funktion "Band auswerfen" angewählt ist und der Server auf eine Eingabe des Admins wartet?!

Gruss,
TDM
Bitte warten ..
Mitglied: jemmerich
05.04.2005 um 18:42 Uhr
Hat nun jemand schon eine Lösung für das Prob. gefunden ?
Leider habe ich das nun auch schon seit längerem bei einem Kunden von mir uns weiss langsam nicht mehr weiter...

Wäre echt nett von euch was zu hören..

THX


J
Bitte warten ..
Mitglied: Atti58
05.04.2005 um 20:13 Uhr
Bei mir hat das eine ganz einfache Ursache, das Band wird zum Abschluss ausgeworfen und auf der Seite mit den Meldungen steht trotzdem eine Mitteilung, dass man das Band auwerfen soll - obwohl es schon ausgewofen ist. Wenn ich dann "OK" drücke, wird der Job sofort beendet.

Gruß

Atti
Bitte warten ..
Mitglied: TheDonMiguel
05.04.2005 um 22:06 Uhr
Um dieses Problem zu lösen, gucke hier: http://seer.support.veritas.com/docs/192055.htm

Gruss,
TDM
Bitte warten ..
Mitglied: Atti58
06.04.2005 um 08:00 Uhr
... ich werd's mal versuchen, das merkwürdige an der Sache ist aber, dass von den drei Backup-Jobs an den drei Tapes (1x Tandberg, 2x HP) an einem Server nur ein Job auf einem baugleichen HP-Device nicht sauber auswirft ...

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup

Probleme beim Inkrementellen Backup mit Backup Exec 16

gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Windows Server

Backup Lösung für SBS 2003

Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Backup

Backup Exec Fehler bei Inkrementellen Backup (0xe000fed1) SBS 2011, BE 2012

Frage von Agita88Backup13 Kommentare

Hallo Zusammen, ich weiß das dieser Fehler schon mehrfach besprochen wurde, nur leider haben mir die Antworten nicht geholfen. ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 17 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 18 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 20 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen19 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...