Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 und VPN RAS

Mitglied: TLN

TLN (Level 1) - Jetzt verbinden

28.07.2005, aktualisiert 07.08.2005, 9436 Aufrufe, 4 Kommentare

Hallo,

wir haben auf dem Firmennotebook eine VPN verbindung eingerichtet, VPN klappt auch, nur können wir trotzdem nicht auf den Server zugreifen. Ih vermute das Notebook wird von dem Server nicht richtig identifiziert, weiß jemand woran das liegen könnte?

Die Identifizierung soll über RAS laufen, was müsen wir da einstellen?

Danke

Sascha
Mitglied: refluxed
28.07.2005 um 20:00 Uhr
ich hatte mal das gleiche problem...es sah aus als könnte ich von zuhause erfolgreich eine vpn verbindung aufbauen, aber trotzdem nicht auf die firma zugreifen. grübel grübel

lösung war die ip-adresse.

dein firmennetzwerke zb. 192.168.0.x (natürlich intern)
muss mit dem heimnetzwerk 192.168.1.x (natürlich auch intern)
angefahren werden. die externen ip´s der jeweiligen internetverbindung spielen dabei keine rolle.

erst dann wurde richtig geroutet
Bitte warten ..
Mitglied: TLN
02.08.2005 um 21:54 Uhr
Hallo,

erstmal Danke, das haben wir jetzt konrolliert, das stimmt soweit, allerdings erlaubt uns der Server trotzdem keinen Zugriff.

Müssen wir da noch etwas an dem Server einstellen?

Oder könnte das Problem sein, das Arbeits der PC in der Firma den gleichen Nutzernamen hat wie das Notebook?

VPN klppt ja auch, aber irgendwie scheint uns der Server den Zugriff zu verweigern?

Danke und Grüße
Bitte warten ..
Mitglied: TLN
02.08.2005 um 22:19 Uhr
wenn wir uns mit einem anderen Benutzer (ein nicht auf dem Server angelegter) am Notebook anmelden können wir uns am Server anmelden, allerdings nur über die Suchfunktion (Suche nach der ip des Servers)

mit dem richtigén Nutzer klappt dies allerdings nicht, hier erhalten wir die Meldung dieser benutzer wurde schon bei der Ameldung eingegeben, Zugriff wurde verweigert

Hat da jemand eine Idee

Danke und Grüße
Bitte warten ..
Mitglied: TLN
07.08.2005 um 20:51 Uhr
also wenn wir den Server über ie IP Adresse suchen, und dann versuchen uns mit dem auf dem Notebook angemeldeten Nutzer einzuloggen, erscheint die Meldung "es kann kein Domänennamen zur Bestätigung gefunden werden, dieser Name wurde bereits bei der Anmeldung ausprobiert"

nehmen wir einen anderen Nutzer klappt die Anmeldung, allerdings nur über die Suchfunktion?

Weiß hier jemand Rat, wir haben dem Nutzer jetzt sogar Administrator rechte eingeräumt.

Outlook Web Acces klappt, allerdings müssen wir die IP des Servers eintippen, dahinter dann /exchange ?

Über das normale Outlook abrufen geht gar nicht, anpingen können wir den Server da scheint alles zu stimmen.

Wir haben einen Netgear FVS318 im büro, auf dem notebook ist netgear Pro Safe Client Software installiert.

Wäre super wenn hier jemand weiter weiß

Danke und GRüße
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Routing und RAS VPN in einem anderen Netz nutzen

gelöst Frage von zeroblue2005Router & Routing5 Kommentare

Hallo Zusammen, ich stehe vor einem kleinen Problem, wo ich nicht genau weiß, wie ich dies lösen soll! Daher ...

Windows Server

Problem mit RAS VPN bzw. rashangup auf Server-2016

gelöst Frage von zeroblue2005Windows Server10 Kommentare

Hallo Zusammen, auf einem Terminal-Server 2016 baue ich eine VPN-Verbindung mit Boardmitteln auf, zu einem VPN/RAS Windows-2008R2 Server. Dies ...

Windows Server

RAS-VPN nur Zugriff auf per DHCP geleaste IPs

Frage von lucarennerWindows Server10 Kommentare

Hallo, mein Name ist Luca und ich betreibe eine virtualisierte private Testumgebung basierend auf Hyper-V mit Windows Server 2012 ...

Windows Server

Backup Lösung für SBS 2003

Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 2 TagenSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server13 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...

Windows 10
TeamViewer bzw. AnyDesk - Schwarzes Fenster
Frage von Questionmark93Windows 108 Kommentare

Hallo, hat schon jemand Erfahrung gemacht mit Teamviewer und Anydesk? Mir zeigt es bei einem Bekannten ein schwarzes Fenster ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server8 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...