Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2008 Anmeldung in Outlook 2010

Mitglied: chris123

chris123 (Level 1) - Jetzt verbinden

17.07.2012 um 06:33 Uhr, 2556 Aufrufe, 5 Kommentare

Hallo

Ich habe folgendes Problem, mit dem ich einfach nicht fertig werde. Wenn ich Outlook starte, kommt immer ein Anmeldefenster in dem Benutzername und Kennwort eingeben muss. Allerdings will Outlook nicht die Anmeldung am Server sondern vom POP-Postfach. Auf dem Server (SBS2008) ist Exchange eingerichtet und der POP-Connector wird zum Abruf der Postfächer vom Provider genutzt. Aus irgendeinem Grund will Outlook sich nun ständig an dem POP-Postfach anmelden. Die Mails werden aber vom Exchange abgerufen, was auch ohne die Anmeldung funktioniert.

Wenn ich per Registry auf den Clients nun die Autodiscover funktion abschalte, dann kommt zwar das Anmeldefenster nicht mehr, es geht aber auch z.B. der Abwesenheitsassistent nicht mehr.

Irgendwas hat also die Abfrage am Anfang mit Autodiscover zu tun. Aber warum fragt er die Anmeldung vom POP-Postfach ab. Zumal das eigentlich keinen Sinn ergibt, da Outlook die Mails vom Exchange abruft.

Vielen Dank für Eure Hilfe!
Mitglied: GuentherH
17.07.2012 um 08:15 Uhr
Hi.

Aber warum fragt er die Anmeldung vom POP-Postfach ab

Weil wahrscheinlich in Oulook auch ein POP3 Konto konfiguriert ist. Überprüfe das einmal, bzw. erstelle eventuell ein neues Outlook Profil.

LG Günther
Bitte warten ..
Mitglied: chris123
17.07.2012 um 10:26 Uhr
Danke für die Antwort, Aber in Outlook ist kein POP3-Konto konfiguriert. Wie gesagt es muss irhendwas mit dem Autodiscover zu tun haben. Aber ich kann nicht herausfinden was.
Bitte warten ..
Mitglied: alexdroid
17.07.2012 um 10:54 Uhr
Schau mal unter systemsteuerung--> Email --> konten nach ob da zufällig ein Konto hinterlegt ist.
Falls ja dann lösche dieses einmal und versuch nochmal dich bei Outlook am Exchange anzumelden.

Weitere Lösungsvorschläge:
-Domäneneinstellung?
-Dns-Einstellungen?

Mfg Alex
Bitte warten ..
Mitglied: chris123
17.07.2012 um 11:12 Uhr
Nein, bei den Konten ist wirklich nur ein Konto (Exchange) drin! Auf was muss ich den bei den DNS-Einstellungen achten?
Bitte warten ..
Mitglied: GuentherH
17.07.2012, aktualisiert um 22:27 Uhr
Hi.

Was sagt den der Outlook E-Mail Konfigurationstest? STRG -> Rechtsklick auf Outlook Symbol in der Task Leiste?

LG Günther
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows 2011 SBS Outlook will plötzlich remote Anmeldung

Frage von tordiWindows Server2 Kommentare

Hallo, seit heute will Outlook an allen Arbeitsplätzen eine extra Anmeldung und zwar "willkommen zurück bei remote.***.de. Benutzername und ...

Microsoft

Lync 2010 Anmeldung

Frage von outpurstMicrosoft1 Kommentar

Hallo liebes Forum, ich habe folgendes Problem mit dem Lync Client 2010. Bei uns im Unternehmen wurde dieser vor ...

Windows Server

SBS 2011 Wartezeit bis zur Anmeldung

Frage von matze91Windows Server2 Kommentare

Hallo Community! Habe einen neuen SBS 2011 aufgesetzt. Lief alles gut soweit. Ein Windows 7 Client braucht plötzlich (Problem ...

Outlook & Mail

Outlook 2010 + Exchange 2010

Frage von LethorqtOutlook & Mail1 Kommentar

Hallo zusammen, ich habe folgendes Problem: Wie in dem Titel bereits beschrieben habe ich einen 2010er Exchange Server und ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
WRT keine Verbindung zum Web Interface
Frage von ILeonardRouter & Routing15 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

Humor (lol)
Nerd Zeitschrift gesucht
Frage von 2SeitenHumor (lol)6 Kommentare

Hey Zusammen, Ich suche eine Zeitschrift bei der es ums technische Basteln geht. Pc zusammenschrauben, Arduino Projekte, Server Tipps ...