Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2008 Netzwerkverbindung BUG Server nicht nutzbar

Mitglied: Motobiker

Motobiker (Level 1) - Jetzt verbinden

07.12.2008, aktualisiert 08.12.2008, 5356 Aufrufe, 1 Kommentar

Hallo Leute ich habe ein riesen Problem mit dem neuen SBS2008.

Ich habe einen Call bei Microsoft aufgemacht, es scheint ein BUG von dem SBS2008 zu sein.

Also das Problem ist folgendes,

der Server "sieht" nicht die aktive Netzwerkverbindung (obwohl man nach draussen pingen kann und auch Ihnen im Netz), sprich unten in der Taskleiste das Netzwerksymbol ist mit dem roten Kreuz durchgestrichen. Hinzu kommt dass der ganze Server sich dann in so einem Modus befindet, dass keine Apps, Device-Manager, etc nicht mehr aufgehen, sprich er ist nicht mal als Workstation, ganz zu schweigen als Server in diesem Moment nutzbar.
Der Server macht einen ausgelasteten Eindruck obwohl er laut Microsoft oder ESX Leistungsanzeige kaum ausgelastet ist.

Sowas habe ich noch bei keiner der unzähligen Betriebssystem/Serverinstallationen erlebt, das der frisch aufgesetze, nicht konfigrurierte Server sich so verhält, bzw so einen Bug hat.

Ich habe einen Beitrag gefunden bei Technet was exakt auch mein Problem ist.

Vor kurzem war es wie bei dem Typ im Beitrag das Problem won selbst weg, aber nach dem Neustart wieder da, ohne was zu ändern.

Hier ist der Beitrag

http://www.microsoft.com/communities/newsgroups/en-us/default.aspx?dg=m ...
Mitglied: Motobiker
08.12.2008 um 17:51 Uhr
Es ist wirklich ein BUG, das Problem kommt zum Vorschein wenn man im SBS2008 IPv6-"Hacken" in den Netzwerkeigenschaften wegmacht. Dann kommt die ganze Suppe zum Kochen, was ich beschrieben habe.

Also wenn einer eigenen SBS2008 Server ubrauchbar machen will, dann den Hacken bei IPV6 in den Netzwerkeingenschaften wegmachen. grin:

Um den IPV6 auszumachen, ohne den Server unbrauchbar zu machen, muss man in die Registry gehen.

http://support.microsoft.com/kb/929852

Leider hat Microsoft mir nicht dabei geholfen, habe das Problem selber gelöst.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Nachfolger für Server unter SBS 2008

Frage von diwaffmWindows Server3 Kommentare

Hi Leute, ein Server für ein kleines Büro ( 7 MA, 8 PC) soll in naher Zukunft ersetzt werden. ...

Windows Server

Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver

Frage von hyperthreadWindows Server1 Kommentar

Hallo, ich habe folgendes Problem bei Konfiguration wie folgt : Server 2008R2 als Terminalserver, ohne Domäne. (Noch nicht, Domain ...

Windows Server

Windows SBS 2008 oder Windows Server 2008 Standard

gelöst Frage von malkieWindows Server7 Kommentare

Hallo, folgende Frage. Auf einem Server läuft zur Zeit Windows Server 2003 Standart (Dell PowerEdge 2850). Dieser Server wird ...

Windows Server

Windows Server 2008 und SBS 2008 in einer Domäne

gelöst Frage von manuelwWindows Server6 Kommentare

Hallo, Weiß vielleicht jemand von Euch ob ich in einer bestehenden Windows Server 2008 Domäne einen Small Business Server ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...