Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2011, IMAP4 keine Verbindung

Mitglied: 85807

85807 (Level 2)

23.05.2011 um 18:12 Uhr, 5300 Aufrufe, 2 Kommentare

Hallo,

Ich bekomme keine verbindung für IMAP4 auf einem frisch installiertem SBS 2011


1. Hab die Firewall (Hardware) kontrolliert. Die benötigten Ports 143 und 993 sind freigegeben.
2. Hab die Firewall (Hardware) deaktiviert.
3. Hab die Firewall am Server kontrolliert. Port wird dort nicht geblockt.
4. in der Exchange Console ist IMAP4 aktiviert


Was kann ich noch überprüfen?


Laut ner MS Seite muss man mit dem telnet Befehl: Telnet-IP address of Mail server (Exchange) 143
eine Antwort bekommen.

Ich bekomme leider keine.


lg
Chris
Mitglied: tonabnehmer
23.05.2011 um 19:44 Uhr
Läuft der Dienst (Systemsteuerung -> Verwaltung -> Dienste)? Per Telnet am besten erstmal auf dem SBS selbst probieren, dann erst von Außen.
Bitte warten ..
Mitglied: 85807
23.05.2011 um 20:56 Uhr
Hallo tonabnehmer

Du bist der Held des Tages!
Hattest genau den richtigen Riecher. ;)

Daran hab ich garnicht gedacht, da ich nur kurz in der Exchange Console nachgesehen hatte und da stand überall "aktiviert".
Aber eigentlich war damit nur "bereit" gemeint.

Musste den Dienst erst manuell starten lassen.
hehe

vlg
Chris
Bitte warten ..
Ähnliche Inhalte
Exchange Server

SBS 2011 Migration auf SBS 2011 - Zertifikatsprobleme

Frage von aschinnerlExchange Server3 Kommentare

Hi zusammen, Ich habe von einem SBS 2011 (physisch) auf einen SBS 2011 virtuell migriert. Alles hat ohne Probleme ...

Windows Server

SBS 2011 Std. nach Neustart keine VPN-Verbindung möglich

Frage von noname666Windows Server3 Kommentare

Hallo zusammen Und zwar habe ich das Problem, dass nach dem Neustart des SBS 2011 die VPN-Verbindung zum Server ...

Windows Server

Migration SBS 2011 auf SBS 2011 mit gleicher Hardware

Frage von IT-BaerchenWindows Server6 Kommentare

Liebes Forum, hoffe ihr könnt mir mit meinen Problem helfen oder meinen Gedanken auf die Sprünge helfen. Vor folgenden ...

Windows Server

SBS 2011 - wird langsam und lässt keine RDP Verbindungen mehr zu

gelöst Frage von jojo0411Windows Server5 Kommentare

Hallo Leute, Wir haben einen SBS 2011 laufen der auf einem VMWare ESXi 5.1 Server läuft. In unregelmäßigen Abständen ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 15 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 15 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server13 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...