Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2011 Installation Problem (HP Server)

Mitglied: teslajr

teslajr (Level 1) - Jetzt verbinden

23.06.2014 um 00:40 Uhr, 1840 Aufrufe, 3 Kommentare

Hallo Leute

Ich kann SBS 2011 nicht auf einen neuen HP ML310 oder einen ML350 installieren, bin schon mehrere Tage dran.
Immer gegen den Schluss kommt eine Meldung dass ein notwendiger Treiber nicht gefunden werden konnte und die Installation wird abgebrochen.
(habe automatische updates vom Server gemacht etc.)

Habe schon RAM ausgetauscht, zwei verschiedene Server, DVD-Datenträger, und sogar von USB Stick versucht zu installieren, auch mit dem Intelligent Tool F10

Was kann man da noch machen?

Danke & Gruss
Mitglied: keine-ahnung
23.06.2014 um 08:54 Uhr
Moin,

die gute Nachricht: SBS2011 sollte auf Proliants ypsentausendfach laufen. Weltweit. Ich gehe mal davon aus, dass Du unter "neuen" Servern Gen8-Büchsen verstehst?

Die schlechte: wenn Du uns nicht erzählst, wie Du installieren willst, werden wir schlecht helfen können.
habe automatische updates vom Server gemacht etc.
?? intelligent provisioning oder was hast Du da gemacht?
Sind das HP-Installationsmedien oder frei gekaufte?
Wie hast Du installiert - intelligent provisioning oder per pedes?

LG, Thomas
Bitte warten ..
Mitglied: teslajr
23.06.2014 um 20:29 Uhr
Hallo Leute

Ich habe es noch diese Nacht lösen können.

schlussendlich habe ich den array treiber auf usb stick geladen und bei der installation am anfang importiert.
irgendwie einfach, doch war der weg steinig.

danke & gruss
Bitte warten ..
Ähnliche Inhalte
Windows Server
Benutzer problem bei sbs 2011
gelöst Frage von jensgebkenWindows Server5 Kommentare

Hallo Gemeinschaft, habe bei meinem SBS das Problem, dass wenn ich einen neuen Benutzer unter Windows Button - Systemsteuerung ...

Windows Server
Zertifikat Problem mit SBS 2011
Frage von jensgebkenWindows Server7 Kommentare

Hallo Gemeinschaft, Ich möchte auf meinem SBS 2011 ein selbst erstelltes Zertifikat einrichten, so dass ich auch von extern ...

Exchange Server

SBS 2011 Server Exchangeverbindungsprobleme

Frage von OhWehExchange Server6 Kommentare

Hallo ich sitze hier vor einem SBS 2011 Server und komme nicht mehr in die Exchangekonsol. Anscheinend ist der ...

Windows Server

SBS 2011 HP Intelligent Provisioning findet Treiber nicht

gelöst Frage von deniska93Windows Server7 Kommentare

Hallo, wir haben hier einen HP ML350p Gen8 und dazu das SBS2011 ROK von HP. (Haben das bis jetzt ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...