Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim SBS 2011 kann durch Pullution 1.2 keine Mail abgeholt werden

Mitglied: howie

howie (Level 1) - Jetzt verbinden

25.07.2011 um 04:20 Uhr, 6854 Aufrufe, 3 Kommentare

Hi,

Die Fehlermeldung in Pullution lautet

"Fehler beim Verbinden mit Exchange-Server Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte >Server IP<:25"

Firewall wurde testweise schon deaktiviert und telnet >servername/ip<:25 konnte nicht erreicht werden

Kennt jemand dieses Problem oder gibt es irgendwelche Ideen, die da weiterhelfen könnent.

Vielen Dank schon mal im Voraus

LG Howie
Mitglied: GuentherH
25.07.2011 um 08:01 Uhr
Hallo.

a) warum verwendest du nicht den den SBS eigenen POP3 Connector
b) dein POP3 Connector muss sich am Exchange authentifizieren
c) oder richte einen eigenen Empfangsconnector ein, der auch ohne Authentifizierung läuft - http://blog.sbspraxis.de/exchange-2007-exchange-2010-erteilen-einer-ano ...

LG Günther
Bitte warten ..
Mitglied: howie
25.07.2011 um 19:17 Uhr
Danke für die schnelle Antwort,

ich hab irgendwann mal gelernt, das man den integriert popo-connector nur übergangsweise verwenden sollte. Das stammt allerdings noch aus sbs2003-Zeiten.
Der Connector von 2011 macht eigentlcih einen ganz soliden Eindruck, auch das die Mindest-Abholzeit nun weniger als 15MInuten zulässt, ist charmant.

Wird das empfohlen, den P3C als Dauerlösung einzusetzen?
Bitte warten ..
Mitglied: GuentherH
25.07.2011 um 22:15 Uhr
Hallo.

Wird das empfohlen, den P3C als Dauerlösung einzusetzen?

Ja, kannst du ohne Probleme einsetzen. Für dem SBS 2008 ist der POP3 Connector komplett neu entwickelt worden.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Windows Server

TLS 1.2 will sich auf dem SBS 2011 nicht aktivieren

Frage von cymodeWindows Server5 Kommentare

Guten Morgen, Ich habe hier die Anleitung befolgt: Siehe Bild hier von der Konfiguration: Alle Server und Client Ordner ...

Windows Server

SBS 2011 - TLS 1.2 Fehler

Frage von cymodeWindows Server3 Kommentare

Hi, Ich habe via der Registry TLS 1.2 aktiviert. Seit dem kommt täglich folgende Fehlermeldungen: Schannel 36888 Es wurde eine ...

Exchange Server

SBS 2011 Migration auf SBS 2011 - Zertifikatsprobleme

Frage von aschinnerlExchange Server3 Kommentare

Hi zusammen, Ich habe von einem SBS 2011 (physisch) auf einen SBS 2011 virtuell migriert. Alles hat ohne Probleme ...

Windows Server

Migration SBS 2011 auf SBS 2011 mit gleicher Hardware

Frage von IT-BaerchenWindows Server6 Kommentare

Liebes Forum, hoffe ihr könnt mir mit meinen Problem helfen oder meinen Gedanken auf die Sprünge helfen. Vor folgenden ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Viren und Trojaner
Virus gefunden Mailanhang
Frage von MartyMcFlurry90Viren und Trojaner10 Kommentare

Hallo zusammen, sind eine kleine Firma und mein Virenschutz hat mir heute diese Meldung als Report geliefert. Meiner Recherche ...