Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim SBS 2011 kann durch Pullution 1.2 keine Mail abgeholt werden

Mitglied: howie

howie (Level 1) - Jetzt verbinden

25.07.2011 um 04:20 Uhr, 6606 Aufrufe, 3 Kommentare

Hi,

Die Fehlermeldung in Pullution lautet

"Fehler beim Verbinden mit Exchange-Server Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte >Server IP<:25"

Firewall wurde testweise schon deaktiviert und telnet >servername/ip<:25 konnte nicht erreicht werden

Kennt jemand dieses Problem oder gibt es irgendwelche Ideen, die da weiterhelfen könnent.

Vielen Dank schon mal im Voraus

LG Howie
Mitglied: GuentherH
25.07.2011 um 08:01 Uhr
Hallo.

a) warum verwendest du nicht den den SBS eigenen POP3 Connector
b) dein POP3 Connector muss sich am Exchange authentifizieren
c) oder richte einen eigenen Empfangsconnector ein, der auch ohne Authentifizierung läuft - http://blog.sbspraxis.de/exchange-2007-exchange-2010-erteilen-einer-ano ...

LG Günther
Bitte warten ..
Mitglied: howie
25.07.2011 um 19:17 Uhr
Danke für die schnelle Antwort,

ich hab irgendwann mal gelernt, das man den integriert popo-connector nur übergangsweise verwenden sollte. Das stammt allerdings noch aus sbs2003-Zeiten.
Der Connector von 2011 macht eigentlcih einen ganz soliden Eindruck, auch das die Mindest-Abholzeit nun weniger als 15MInuten zulässt, ist charmant.

Wird das empfohlen, den P3C als Dauerlösung einzusetzen?
Bitte warten ..
Mitglied: GuentherH
25.07.2011 um 22:15 Uhr
Hallo.

Wird das empfohlen, den P3C als Dauerlösung einzusetzen?

Ja, kannst du ohne Probleme einsetzen. Für dem SBS 2008 ist der POP3 Connector komplett neu entwickelt worden.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Windows Server

TLS 1.2 will sich auf dem SBS 2011 nicht aktivieren

Frage von cymodeWindows Server5 Kommentare

Guten Morgen, Ich habe hier die Anleitung befolgt: Siehe Bild hier von der Konfiguration: Alle Server und Client Ordner ...

Windows Server

SBS 2011 - TLS 1.2 Fehler

Frage von cymodeWindows Server3 Kommentare

Hi, Ich habe via der Registry TLS 1.2 aktiviert. Seit dem kommt täglich folgende Fehlermeldungen: Schannel 36888 Es wurde eine ...

Exchange Server

SBS 2011 Migration auf SBS 2011 - Zertifikatsprobleme

Frage von aschinnerlExchange Server3 Kommentare

Hi zusammen, Ich habe von einem SBS 2011 (physisch) auf einen SBS 2011 virtuell migriert. Alles hat ohne Probleme ...

Windows Server

Migration SBS 2011 auf SBS 2011 mit gleicher Hardware

Frage von IT-BaerchenWindows Server6 Kommentare

Liebes Forum, hoffe ihr könnt mir mit meinen Problem helfen oder meinen Gedanken auf die Sprünge helfen. Vor folgenden ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 15 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten13 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...