Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS 2011 Standart, leerer Desktop

Mitglied: Saukerl

Saukerl (Level 1) - Jetzt verbinden

08.04.2011 um 09:03 Uhr, 7934 Aufrufe, 2 Kommentare

Hallo,
ich habe ein Problem mit einer Trial Installation des SBS 2011 Standard.
Als Server liegt ein FSC TX150 S6 zu Grunde, die Installation läuft problemlos ab.
Nach der Installation stand der Server noch eine Woche "rum" bevor er eigentlich eingesetzt werden sollte, nach der Anmeldung erscheint nun jedoch nur noch die Servermanagementconsole und sonst nichts...
Laut Taskmanager ist der explorer aktiv, auch neustart des explorers bringt leider nichts.
Mit einem anderen User anmelden bringt auch nichts.

Der Server wurde auch schon neu aufgesetzt ,lässt man ihn dann ein paar Tage aus tritt das Problem wieder auf...

Vielleicht ist es ja nur eine Kleinigkeit, jedoch kann ich mir nicht vorstellen welche... evtl Hardware inkompatibel ...

Für eure Hilfe wäre ich sehr dankbar.
Mitglied: mannl-edv
30.03.2012 um 19:43 Uhr
Ich habe diesen Fehler im Rahmen von mehreren Testinstallationen erlebt, er tritt aus unerkennbaren Gründen immer mal wieder auf.
Als Hardware aktuell ein ASUS-Board M4A88T mit OnBoard-Grafik, das Windows 2011 SBS mit allen aktuellen Updates.
Meist hat es geholfen, den Rechner im VGA-Modus zu starten (Fehler tritt dabei auch auf) und danach wieder in voller Auflösung.
Gibt es noch andere Ideen?
Bitte warten ..
Mitglied: Saukerl
31.03.2012 um 11:52 Uhr
Hi,
soweit ich mich erinnern kann lag das Problem daran das der Server nicht mit dem Internet ( oder wars LAN ) verbunden war.
Kaum hatte man ihn mit angeschlossener Nic gebootet war der Fehler weg.
Hoffe des klappt bei dir
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung

AD vom 2008R2 in einem SBS 2011 Standart Importieren

Frage von moia66Windows Userverwaltung1 Kommentar

Hallo alle Zusammen Ich habe eine Frage, ist es möglich das AD einer 2008R2 Domain in einen SBS2011 zu ...

Exchange Server

SBS 2011 Migration auf SBS 2011 - Zertifikatsprobleme

Frage von aschinnerlExchange Server3 Kommentare

Hi zusammen, Ich habe von einem SBS 2011 (physisch) auf einen SBS 2011 virtuell migriert. Alles hat ohne Probleme ...

Windows Server

Migration SBS 2011 auf SBS 2011 mit gleicher Hardware

Frage von IT-BaerchenWindows Server6 Kommentare

Liebes Forum, hoffe ihr könnt mir mit meinen Problem helfen oder meinen Gedanken auf die Sprünge helfen. Vor folgenden ...

Windows 8

Windows 8.1 startet mit leerem Desktop

gelöst Frage von sdidiWindows 84 Kommentare

Hallo Leute, mein Rechner startet zwar sehr schnell (i7-4770, 24 GB, Win8.1 4bit), nach der Anmeldung bleibt der Desktop ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)10 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...