Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS/Exchange 2003. Emailempfang nur noch auf einer von zwei domains möglich.

Mitglied: Zipfeli

Zipfeli (Level 1) - Jetzt verbinden

23.08.2006 um 22:02 Uhr, 3346 Aufrufe

reason: 553 5.3.5 system config error

Guten Abend

Wer uns (z.Bsp. benutzer1@unserefirma.com) eine Email sendet erhält folgende Fehlermeldung:

<benutzer1@unserefirma.com>
(reason: 553 5.3.5 system config error)

----- Transcript of session follows -----
554 5.3.5 Local configuration error

Emails an unsere zweite Domain (z.Bsp. benutzer1@unserefirma.org) werden problemlos durchgestellt.

Mit beiden domains (unserefirma.com/unserefirma.org) nach aussen Email versenden, intern wie extern, funktioniert tadellos.

Das Problem besteht seitdem ich folgendes gemacht habe:

- eine Verteilergruppe erstellt und wieder gelöscht habe.
- die Empfängerrichtlinien von @meinefirma.com auf %g.%s@meinefirma.com geändert.

Das Rückgängigmachen dieser Änderungen hat kein Besserung gebracht, weshalb ich mich nun Euch wende.

Vielen Dank für alle Tips
Ähnliche Inhalte
Exchange Server

Exchange 2013 ein Postfach, zwei Domains . Outlook "von ."

Frage von mipo64Exchange Server20 Kommentare

Hallo zusammen, ich habe eine Testinstallation eines Exchange 2013 mit einem AD User, ein Postfach und bisher einer eMail ...

Windows Server

Zwei IPs für eine Domain

Frage von winlinWindows Server2 Kommentare

Hallöchen, habe einen RW-Domaincontroller und einen RO-Domaincontroller (inkl. DNS/DHCP) installiert. Habe mal getestet wie es ist wenn einer ausfällt ...

Internet Domänen

Domain-Weiterleitung Schleife möglich?

Frage von PathoeInternet Domänen7 Kommentare

Mir stellt sich gerade die Frage, was der DNS wohl macht, wenn ich Domain1 auf Domain2 weiterleiten lasse und ...

Internet Domänen

Load-Balancing über eine Domain, ist das möglich?

gelöst Frage von D1Ck3nInternet Domänen6 Kommentare

Hallo zusammen, ich habe zwei feste IP-Adressen (von zwei verschiedenen Anbietern), über die ich mich von außen, über VPN, ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...