Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS Exchange 2003 - Senden ja, Empfang dauert sehr lange

Mitglied: Tuvix79

Tuvix79 (Level 1) - Jetzt verbinden

16.06.2008, aktualisiert 17.06.2008, 6544 Aufrufe, 5 Kommentare

Senden am SBS Exchange 2003 geht flott und ohne Probleme. Der Empfang ist sehr langsam...die Mails kommen meist erst nach einem Tag oder garnicht an.

Hallo zusammen,

ich habe ein Problem mit einem SBS Exchange Server. Und zwar gehen Mails ohne Probleme schnell raus und kommen auch am Empfänger an, nur die Mails die zurück kommen bzw. an die Domain gesendet werden, kommen gar nicht an oder es dauert ewig bis sie ankommen.

Frage an die Spezialisten von Euch...
Gibt es eine Möglichkeit die Mais direkt an den Server zu senden und wie mache ich das. Dieser hat auch eine Feste statische IP-Adresse und ist von außen erreichbar.

Gruß
Michael
Mitglied: GuentherH
16.06.2008 um 13:04 Uhr
Hallo.

Berichte uns doch einmal, wie derzeit der Mailempfang konfiguriert ist.

LG Günther
Bitte warten ..
Mitglied: Tuvix79
16.06.2008 um 13:54 Uhr
Der Server holt die Mails per POP3 Connector vom Provider ab.

Ich habe auch mal zeitgleich mit hier eine Anfrage an den Hoster der Domain gerichtet und dieser meinte, das könnte ich durch die sogenannten MX-Einträge auf die entsprechende IP-Adresse ändern.
Ich hatte es mir dann so überlegt das der eigene Exchangeserver der erste MX wird und der des Providers als Backup-MX läuft falls der Exchange nicht erreichbar ist.

Nur wo sage ich sann dem Server im Exchange-Manager das er diese anehmen soll bzw. wie Konfiguriere ich den Connector?
Bitte warten ..
Mitglied: Dye.Kehasa
16.06.2008 um 15:26 Uhr
Hallo Michael

das musst du dem Exchange eigentlich garnicht mehr mitteilen. Exchange nimmt die Mails an - auch ohne, dass du etwas dafür tun musst. Teste es ganz einfach mit telnet <IP-Adresse des Servers> 25.

Das kannst du dann erst einmal lokal am Server selbst testen und dann auch über die externe Adresse, damit du sicherstellst, dass der Serevr auch wirklich per SMTP aus dem Internet erreichbar ist.

Davon abgesehen musst du natürlich auf dm Server die Empfängerrichtlinien konfiguriert haben, d.h. du musst dem Server auch mitteilen, dass er für die Domänen auch die Mails annehmen soll. Ich gehe aber davon aus, dass das bereits geschehen ist.

Den POP3-Connector deaktiviertst du dann, in dem du den Dienst abschaltest.

Gruß
Hubert
Bitte warten ..
Mitglied: Tuvix79
17.06.2008 um 12:35 Uhr
Danke Hubert für die Tipps.

Was muss ich Tun um das mit Telnet zu testen?
Habe den Befehl eingegeben und habe eine schwarze Eingabeauforderung mit dem Text:

"220 XXX.de Microsoft ESMTP MAIL Service, Version: 6.0.3790.3959 ready at Tue,17 Jun 2008 12:25:21 +200"

Ich nehme an das bedeutet das dieser läuft?

ZITAT:
Davon abgesehen musst du natürlich auf dm Server die Empfängerrichtlinien konfiguriert haben, d.h. du musst dem Server auch mitteilen, dass er für die Domänen auch die Mails annehmen soll. Ich gehe aber davon aus, dass das bereits geschehen ist.


Wo sehe ich das?

Den POP3-Connector deaktiviertst du dann, in dem du den Dienst abschaltest.

Den Dienst finde ich nicht unter den Diensten!

Was muss ich hier noch ändern damit die Mails zu meinen Server kommen?
2221b85bc723796f885326f71e89802f-dns_eintrag - Klicke auf das Bild, um es zu vergrößern
Habe die IP-Adresse. meine fängt mit dem 213.xxx an, eingetragen. Stimmt das so oder muss diese wo andern eingetregen werden?
Bitte warten ..
Mitglied: Tuvix79
17.06.2008 um 13:52 Uhr
Hallo,

habs hinbekommen.
Danke nochmal an Euch beide für die Tipps.

Noch eine Frage habe ich:
Was, bzw. wo muss ich eintragen im DNS das die IP im Browser direkt an das OWA angebunden ist wenn z.Bsp. webmail.xxx.de eingegeben wird?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Email in Exchange an 2ten Empfänger senden

gelöst Frage von MultiStormExchange Server18 Kommentare

Hallo ich habe mal eine Grundsätzliche Frage, wir haben aktuell einen Excahnge 2016 im einsatz, nun möchte mein Chef, ...

Outlook & Mail

Druckerauswahl in Outlook dauert sehr lange

Frage von GarnalothOutlook & Mail2 Kommentare

Hallo, wir arbeiten auf einem Terminalserver per Remote. Wenn ich eine Mail in Outlook öffne und diese dann drucken ...

Exchange Server

Konfiguration von Exchange 2013 zum direkten Senden und Empfangen von Mails

gelöst Frage von TxerriExchange Server2 Kommentare

Hallo zusammen, ich versuche gerade einen Exchange 2013 so umzukonfigurieren, dass er für Mailverkehr direkt im Internet zur Verfügung ...

Outlook & Mail

Verschieben von E-Mails aus öffentlichen Ordnern bei Outlook 2010 Client, an SBS 2003 Exchange Server, dauert lange

Frage von dbffm78Outlook & Mail

Hallo, bei einem Windows 7 Rechner kommt es zu dem Problem dass verschieben von E-Mails aus den öffentlichen Ordnern ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...