Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS Exchange - E-Mail I/O geht, sendet aber mit der internen Adresse raus.

Mitglied: Bohling

Bohling (Level 1) - Jetzt verbinden

18.04.2005, aktualisiert 22.04.2005, 7397 Aufrufe, 4 Kommentare

Hallo!

Ich habe einen SBS. Der empfängt über den POP-Connector die E-Mails ohne Probleme. Versandt ist auch kein Problem über mein Provider per SMTP mit Authtentifizierung (richtig geschrieben?).

In der ADS ist ja in den Eigenschaften der Benutzerkonten eine SMTP-Standartadresse hinterlegt, mit welcher rausgesendet wird. in diesem Falle verschicke ich mit Name@blabla.local. Diese E-Mail kommt auch beim Empfänger an, aber ja leider mit local am ende, also mit der internen E-Mailadresse aus der Domäne. DAS IST ###...
So, jetzt habe ich einfach mal in den Eigenschaften die richtige Mail hinterlegt. Also: Name@blabla.de .
PRIMA! Geht! Er sendet mit dem richtigen Absender jetzt raus. ABER!!! Wenn ich jetzt E-Mails empfange, werden Sie zwar vom POP-Connector abgeholt, aber dann werden Sie gelöscht. Im Ereignis steht dann folgendes:

Ereignistyp: Warnung
Ereignisquelle: POP3 Connector
Ereigniskategorie: Übermittlung
Ereigniskennung: 1070
Datum: 18.04.2005
Zeit: 09:15:55
Benutzer: Nicht zutreffend
Computer: SBS
Beschreibung:
Es wurde versucht, eine Nachricht an Empfänger <Joerg@jlwind.de> zu übertragen. Die E-Mail konnte nicht übermittelt werden, weil der E-Mail-Domänenname des Empfängers mit keiner der lokalen E-Mail-Domänen übereinstimmt.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

So, nun meine Frage, wie kann ich die Mails mit dem Richtigen absender verschicken, so das ich auch weiterhin meine Mails empfangen kann!?

Zweite Frage: Kann ich die verloren gegangen E-Mails irgendwo wiederfinden? (Währe wichtig)

Das wars schon mal... DANKE!
Mitglied: 2095
18.04.2005 um 19:45 Uhr
zwar nichts so ganz aus dem kopf aber ....

reiter system-manager....
reiter globale einstellungen....
reiter e-mail....

irgendwo da kannste den kompletten e-mail domänen namen ändern....

oder du guckste unter ads unter dem profil bei dem entsprechenden user (hab da die erfahrung das er zurückgeschrieben wird!!!!)
Bitte warten ..
Mitglied: Ritchy
21.04.2005 um 22:51 Uhr
Hallo,

ändere deine Empfängerrichtlinie auf den korrekten eMail-Suffix ab. Anschließend RUS aktualisieren...

mfg
Ritchy
Bitte warten ..
Mitglied: Bohling
22.04.2005 um 01:45 Uhr
Das hört sich gut an, kannst du mir vieleicht die schritte etwas genauer beschreiben, kann mich zwar schnell zurecht finden, aber eine kleine Unterstützung währe schon nicht schlecht.

Danke schon mal
Bitte warten ..
Mitglied: Ritchy
22.04.2005 um 22:52 Uhr
Hallo,

eigentlich sollte dieser Hinweis ja ausreichen, etwas selber recherchieren ist oft hilfreich ...

Aber mal kurz:

Exchange System Manager

Dort Empfängerrichtlinien öffnen, Eigenschaften der Default Richtlinie öffnen.

Da steht jetzt dein Lokaler Domänenname als SMTP-Adressebereich, den musst du auf deine offizielle eMail-Domäne ändern... Abfrage ob die eMail-Adresse anhand der Richtlinie geändert werden sollen bestätigen.

Anschließend ebenfalls im System Manager unter RUS "Recipient Update Services" == Empfängeraktualisierungsdienste beide Einträge (Enterprise und Domain) anklicken (rechte Maustaste) und neu erstellen wählen.

Etwas warten, solange das läuft, evt. später auch mal rebooten. Derweil in Active Directory User und Computer von Exchange die eMail-Adresse prüfen, sollten nach etwas Verzögerung umgestellt sein, und diese dann wieder auf die richtigen offiziellen ändern, da Exchange den Anmeldenamen als Alias, bzw. Hauptadresse setzt.

Beispiel: meldest du dich mit Jupp an, wird deine eMail-Adresse Jupp@deinedomaene.de.

Die änderst du dann wieder auf z.Bsp. Jupp.Dupp@deinedomaene.de, denn die muss mit der übereinstimmen die du per POP3-Connector abholst.

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Server 2010 sendet E-Mails nicht raus

gelöst Frage von tomi93Exchange Server6 Kommentare

Hallo, ich habe seit paar Tagen folgendes Problem: Exchange Server 2010 versendet E-Mails die an externe Empfänger gehen nicht ...

Exchange Server

Pop3-Connector "sendet" E-Mails ins Nichts

Frage von hesperExchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

Exchange Server

E-Mail Weiterleitung von externen aber nicht internen E-Mails

gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Exchange Server

SBS 2011 Exchange sendet auf einmal keine Mails mehr

Frage von FFSephirothExchange Server10 Kommentare

Moin zusammen, mein Exchange sendet auf einmal keine Mails mehr. Empfang geht aber. Es wurden keine Einstellungen verändert. Bin ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 13 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 16 StundenAdministrator.de Feedback11 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...