Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS2003 Exchange - 1 Konto empfängt keine Mails mehr

Mitglied: hemelinger

hemelinger (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 23:11 Uhr, 7687 Aufrufe, 10 Kommentare

Moin moin!

Ich habe ein plötzlich erschienendes Problem mit einem Outlook 2007 Client.
Dieser empfängt keine Mails mehr. Senden funktioniert einwandfrei, sowohl intern als auch extern.
Die Abholung per POPcon funktioniert.
Mails werden im Exchange System Manager - Nachrichtenverlauf an den MTA zugestellt

Nur kommen Sie bei Client nicht an.
Alle anderen Postfächer funktionieren.

Keine Updates eingespielt oder Änderungen im System vorgenommen.

Kann mir jemand von euch eine Tipp geben?
Mitglied: CarstenKoepp
22.01.2009 um 23:16 Uhr
Hallo,
klingt zwar etwas dumm... aber den client schon mal neu gestartet? ;)

lg
casi
Bitte warten ..
Mitglied: hemelinger
22.01.2009 um 23:29 Uhr
Also wennschon, bin ich der Dumme, weil ich den Fehler nicht finde

Der Client ist schon neugestartet, Problem besteht schon seit 2 Tagen.
Bitte warten ..
Mitglied: hemelinger
23.01.2009 um 08:35 Uhr
Hat denn sonst noch Jemand einen guten Tipp?
Bitte warten ..
Mitglied: Andy1805
23.01.2009 um 08:49 Uhr
Hallo,

betrifft das Problem sowohl interne als auch externe Mails?
Hast du im Popcon Logfile mal überprüft, ob die Mails an den richtigen Adressaten zugestellt werden?
Ist im ADS Benutzer die richtige Mailadresse auf Standard gesetzt (user@domain.de statt user@domain.local)?
Was passiert, wenn der Benutzer sich selbst eine Mail schickt?
Viele Fragen, ich weiss, aber nach der Reihenfolge würde ich mal checken.
Gruss

Andy
Bitte warten ..
Mitglied: hemelinger
23.01.2009 um 09:06 Uhr
Wie oben bereits geschrieben, von POPcon gehen die Mails korrekt zum Exchange, dort werden sie auch dem User zugestellt. Der User ist richtig im AD richtig eingetragen.

Es kommen weder interne, noch externe Mails an.
Das Versenden funktioniert wunderbar.

Und Fragen sind immer gut, vielleicht ist dann ja das Richtige dabei
Bitte warten ..
Mitglied: CarstenKoepp
23.01.2009 um 09:35 Uhr
Hallo,
leg doch den betreffenden User einfach noch mal neu an. Vorher würde ich aber einfach Office 2007 mal neu draufspielen und schauen ob es wieder geht. dann erst den User neu im AD.

lg casi
Bitte warten ..
Mitglied: hemelinger
24.01.2009 um 16:09 Uhr
Mahlzeit,

auch die Neuanlage hat insofern was gebracht, als das nun interne Mails ankommen.
Jedoch bleiben externe immernoch außen vor bei diesem Konto. Wobei sie immernoch im EX Server ankommen.

Es kommen auch im OWA keine Mails bei dem Konto an, also kann es ja auch nicht an dem Client Outlook liegen.

Tolle Wochenendaufgabe
Bitte warten ..
Mitglied: CarstenKoepp
26.01.2009 um 15:17 Uhr
Hallo,
hast du das Problem lösen können??

Woran lag es den?

lg casi
Bitte warten ..
Mitglied: hemelinger
26.01.2009 um 17:41 Uhr
Wenn ich das mal so genau wüsste.

Ich habe nochmal den User im AD gelöscht, Postfach vorher inner PST gesichert.
Und ihn dann wie schon vorher geschehen nochmal neu angelegt. Seit dem funktionierts.

Frag mich nicht warum...?!?!?
Bitte warten ..
Mitglied: CarstenKoepp
26.01.2009 um 21:28 Uhr
...Microsoft halt?!

lg casi
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Outlook empfängt keine Mails (Exchange)

gelöst Frage von Visto2408Exchange Server6 Kommentare

Guten Tag! Wie schon im Titel steht empfängt Outlook bei mir keine Mails mehr. Ich muss das Outlook-Konto einmal ...

Exchange Server

Exchange Konto migrieren von SBS2003 auf HostedExchange

Frage von momaiExchange Server3 Kommentare

Hallo, ich Suche nach einer Möglichkeit einfach ein paar bestehende Konto auf einen HostedExchange zu migrieren. Aber mal von ...

Exchange Server

Neues Konto in Microsoft Exchange 2007 empfängt keine externen E-Mails

gelöst Frage von QugartExchange Server9 Kommentare

Hallo, ein neuer und unerfahrener spricht! Ich hab unter SBS 2008 in der SBS Console einen neuen Benutzer angelegt. ...

Windows Server

E-Mail Konto Exchange einrichten

Frage von jhausteinWindows Server12 Kommentare

Hallo Gemeinschaft Ich möchte gerne bei meinem E-Mail Client das E-Mail Kennwort ändern-könnt ihr mir sagen, wie ich das ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...