Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 mit EXchange 2003 übermittelt keine Mails mehr.

Mitglied: Offspring

Offspring (Level 1) - Jetzt verbinden

21.10.2004, aktualisiert 04.10.2006, 8404 Aufrufe, 10 Kommentare

Hallo,

Ich habe einen SBS 2003 mit Exchange 2003 installiert der funktoniert auch soweit super.
Dann habe ich gestern das Servicepack (SP1) für Exchange 2003 installiert und den Microsoft Exchange Intelligent Message Filter. Seit sem habe ich ein Problem das der Excahnge Mails annimmt und wegschickt aber nicht intern zustellt. Sie liegen in der Warteschlange für Locale Übermittlung.

Wie bekomme ich sie da wieder raus?

Gruß Nils
Mitglied: LarsJakubowski
21.10.2004 um 18:55 Uhr
Hallo,

klick mal mit der Rechten maustaste auf die Warteschlange und dann auf "VErbindung erzwingen".

Ich denke, dass bei Dir im IIS der SMTP nicht gestartet oder fehlerhaft läuft.
Starte den mal neu.

Sag Bescheid obs was geworden ist.

Lars
Bitte warten ..
Mitglied: Offspring
21.10.2004 um 22:42 Uhr
wenn ich die Verbindung erzwinge dann sagt er aktiv und geht dann nach einer wieder in den wiederhollen modus ; ich starte den SMTP noch mal aber ich glaube das habe ich schon gemacht und bracht auch nicht wirklich was.

Gruß Nils
Bitte warten ..
Mitglied: LarsJakubowski
22.10.2004 um 08:15 Uhr
Schau doch mal IIS nach, ob der SMTP dort richtig läuft.
Am besten schaust Du auch mal bei Dienste nach, um zu kontrollieren, ober der Dienst richtig läuft.
Zur Not kannst du ihn auch ganz anhalten und neu starten.

Lars
Bitte warten ..
Mitglied: Offspring
22.10.2004 um 11:40 Uhr
hallo lars

Ich habe den den den SMTP neu gestart aber es beleibt das selbe Problem
kann ich noch was testen ?

Nils
Bitte warten ..
Mitglied: LarsJakubowski
22.10.2004 um 12:02 Uhr
Hallo Nils,

hier noch eine Idee.
Starte unter Dienste mal alle Exchange Dienste neu. Kann sein das hier ein Dienst hängt. Schau Dir auch hier mal den Dienst SMTP an.

Versuch das mal.

Lars
Bitte warten ..
Mitglied: Offspring
22.10.2004 um 13:28 Uhr
Hallo,

habe die Kiste mal gebootet. ist leider auch nichts neues passiert
Bitte warten ..
Mitglied: LarsJakubowski
22.10.2004 um 13:31 Uhr
Ja, mit neu Booten ist es manchmal nicht getan.
Starte explizit die Dienste neu.

Schau dann mal was passiert.
Vielleicht liegt es am MTA Dienst.
Der ist ja abhängig von diversen anderen Diensten.

Lars
Bitte warten ..
Mitglied: Offspring
25.10.2004 um 11:05 Uhr
Hallo Lars

Habe jetzt es wiederhin bekommen habe alle dienst downgefahren. Habe dann Sp1 noch mal installiert. Und wieder alle Dienst für Exchange hochgfahren undunwichtige mail aus der Warteschlange genommen. Läuft mein Exchange wieder gut.

Danke für deine Hilfe

Gruss nils
Bitte warten ..
Mitglied: LarsJakubowski
25.10.2004 um 11:19 Uhr
Na sehr schön.
Dann viel Spass noch mit dem System

Lars
Bitte warten ..
Mitglied: X2Club
04.10.2006 um 17:17 Uhr
Hallo Nils,

ich hab mal eine frage an die....

kannst du mir beim einrichten meines Excanges helfen

wäre dir sehr dankebar

lieben gurss
Rifat
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Sendet keine Mail mehr an den Exchange

Frage von fundave3Exchange Server2 Kommentare

Guten Morgen, Ich habe heute morgen mal wieder einen Dauergast, der momentan nur Probleme macht. Ein Exchange 2013. Ich ...

Exchange Server

Exchange teilt keine Mails mehr aus

Frage von ShishaExchange Server4 Kommentare

Hallo, wir haben seit gestern in der Früh das Problem das auf unseren Clients keine E-Mails mehr im Outlook ...

Exchange Server

Exchange und Popcon, Mails werden nicht mehr an Exchange geleitet

gelöst Frage von tomi93Exchange Server2 Kommentare

Hallo, ich habe folgendes Problem: Seit heute früh (02:00 Uhr) kommen auf dem Exchange Server 2010 keine E-Mails mehr ...

Exchange Server

Exchange 2003 keine Nachrichten mehr auf das Smartphone.

gelöst Frage von DanielZ87Exchange Server2 Kommentare

Hallo Zusammen, seit ca. 1 Woche funktioniert bei uns der Mail Empfang auf das Smartphone (egal welches) nicht mehr. ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 16 StundenErkennung und -Abwehr1 Kommentar

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 TagVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 3 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Heiß diskutierte Inhalte
Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server28 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...