Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 Exchange sendet keine Mails an gewisse .com Adressen

Mitglied: chaoskidneo

chaoskidneo (Level 1) - Jetzt verbinden

23.08.2005, aktualisiert 25.08.2005, 6102 Aufrufe, 8 Kommentare

Hallo,
ich habe das Problem das unsere Exchange diverse Mails an .com Adressen nicht verschickt und eine Mail vom Systemadministrator mit folgender Meldung zurückkommt:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<xxxx-xxxx.de #5.5.0 smtp;553-mail rejected because your IP is in DUL. See>

Die Emailadresse war vorname_nachnahme@xxxxx.com

Dies ist jedoch nicht bei allen .com Adressen, mails an z.B. yahoo.com funktionieren.

Hat jemand einen Lösungsansatz?!

Als Mailserver verwenden wir einen Small Business Server mit SP1, Exchange SP1 und als externen Mailhoster Schlund. Empfang der Mails über POP3 Konten mit POP Connector.
Mitglied: HedgeHog
23.08.2005 um 13:55 Uhr
Wie ist die Internetanbindung.
Liegt es vieleicht einfach an einer falschen MTU?

ping www.yahoo.com -l 1500 -f
ping www.yahoo.com -l 1450 -f
ping www.yahoo.com -l 1300 -f


REG_Dword\MTU = ?
Bitte warten ..
Mitglied: chaoskidneo
23.08.2005 um 15:23 Uhr
ping www.yahoo.com -l 1500 -f -->Packet müsste fragmentiert werden, DF Flag ist jedoch gesetzt
ping www.yahoo.com -l 1450 -f --> Konnte Host nicht finden
ping www.yahoo.com -l 1300 -f --> Antwort von 216.109.117.204





REG_Dword\MTU = ?
Einstellung für den MTU am int. ext. Adapter der Firewall 1456
Bitte warten ..
Mitglied: HedgeHog
23.08.2005 um 15:25 Uhr
Ja denn setz die MTU doch bitte auf 1300 runter.

ping www.yahoo.com -l 1500 -f -->Packet müsste fragmentiert werden, DF Flag ist jedoch gesetzt
ping www.yahoo.com -l 1450 -f --> Konnte Host nicht finden
ping www.yahoo.com -l 1300 -f --> Antwort von 216.109.117.204

sagt es dir ja im Prinzip schon.

PS. Sendest du per Einwahl von einer Dynamisch wechselnden IP-Adresse kann auch hier der Grund sein. Die meisten Provider nehmen von solchen IPs gar nichts mehr an!
Bitte warten ..
Mitglied: chaoskidneo
24.08.2005 um 10:16 Uhr
d.h . die Firewalleinstellung für den int. und ext Adapter werden auf den 1300 MTU eingestellt?

Das Exchange Problem besteht aber weiterhin, habe nun erfahren das wir eine Feste IP benötigen oder einen Relay Server vom ISP.

Kennt jemand den von T-DSL Business?
Bitte warten ..
Mitglied: HedgeHog
24.08.2005 um 10:17 Uhr
Was ich dir ja im "PS" auch schon geschrieben hatte.

Und ja die MTU 1300 würd ich beidseitig setzen.
Bitte warten ..
Mitglied: chaoskidneo
24.08.2005 um 11:01 Uhr
Wir haben nun eine feste IP vom Provider erhalten, dieser gibt die Empfehlung den MTU auf 1456 einzustellen.

d.h. ich stelle den ext. Adapter sprich DSL auf 1456 und den internen auf 1300??
Bitte warten ..
Mitglied: HedgeHog
24.08.2005 um 11:02 Uhr
ping www.yahoo.com -l 1500 -f -->Packet müsste fragmentiert werden, DF Flag ist jedoch gesetzt
ping www.yahoo.com -l 1450 -f --> Konnte Host nicht finden
ping www.yahoo.com -l 1300 -f --> Antwort von 216.109.117.204


du Pingst den MTU-Wert eigentlich aufs Byte genau aus.

Also änderst du die Zahl 13xx in 10er Schritten bis es klappt.
Bitte warten ..
Mitglied: chaoskidneo
25.08.2005 um 11:38 Uhr
Das Exchange Problem hat sich durch eine feste IP gelöst.
Vielen Dank für die Unterstützung.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Sendet keine Mail mehr an den Exchange

Frage von fundave3Exchange Server2 Kommentare

Guten Morgen, Ich habe heute morgen mal wieder einen Dauergast, der momentan nur Probleme macht. Ein Exchange 2013. Ich ...

Exchange Server

Exchange sendet keine Mails in einer neuen Umgebung

Frage von snajmanExchange Server5 Kommentare

Hallo, ich habe hier in einer vmware umbebung einen neuen DC (Server2012) und einen Exchange 2013 (Server2012) erstellt alle ...

Java

Apache Ant sendet Mail nicht

Frage von InternetterJava

Hallo zusammen, ich hoffe ich habe das richtige Thema gewählt. Ich will mit einem Script für Apache Ant eine ...

Exchange Server

Exchange Server 2010 sendet E-Mails nicht raus

gelöst Frage von tomi93Exchange Server6 Kommentare

Hallo, ich habe seit paar Tagen folgendes Problem: Exchange Server 2010 versendet E-Mails die an externe Empfänger gehen nicht ...

Neue Wissensbeiträge
Suche Projektpartner
Chung cu vincity tay mo dai mo
Anleitung von vincityhn vor 1 StundeSuche Projektpartner1 Kommentar

Xem thêm: <a href=" <img src="

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 19 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing11 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 4 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Debian
Linux debian 9 Installation
Frage von Green14Debian13 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...