Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 - Merkwürdiger Fehler im Systemprotokoll

Mitglied: PeterPiksa

PeterPiksa (Level 1) - Jetzt verbinden

30.12.2005, aktualisiert 23:44 Uhr, 7347 Aufrufe, 6 Kommentare

Alle 10 Sekunden eine Fehlermeldung im Systemprotokoll "System"

Hallo Gemeinde,

mir ist soeben aufgefallen, dass auf einem SBServer im Systemlog folgende Fehlermeldung erscheint.
Hier die Screenshots:

<img src="http://www.piksa.info/error3.jpg" width="450">

<img src="http://www.piksa.info/error1.jpg;>"

<img src="http://www.piksa.info/error2.jpg;>"

Der Fehler taucht alle 10 Sekunden in zweifacher Ausführung auf.
Herr Google konnte mir leider nicht weiterhelfen.
Hat jemand eine Idee woran es liegen könnte?
Der Fehler ist schon seit dem 21.12.2005.
Hat jemand eine Idee?
Mitglied: Mario-Admin
30.12.2005 um 22:51 Uhr
Hallo

haste hier schon mal geschaut ?

http://www.eventid.net

mfg Mario
Bitte warten ..
Mitglied: gemini
30.12.2005 um 22:58 Uhr
Hi Peter,

hast du hier schon geschaut?
http://www.eventid.net/display.asp?eventid=333&eventno=5757&sou ... from Microsoft Product Support Services:
"The first thing you will need to do is to download the patch in M898060 and install it on all the servers that have tcpip.sys version 5.2.379.1830. After the patch is installed on the server and a reboot, the tcpip.sys version should 5.2.3790.2453".</blockquote>Hier der Artikel in der MSKB http://support.microsoft.com/kb/898060/
Der Artikel bezieht sich zwar nicht auf den SBS, kannst aber mal kontrollieren ob das Patch MS05-019 installiert ist.

Gruß
gemini

PS: Das Bild error3.jpg zerreißt etwas das Seitenformat; wär nett, wenn du es etwas kleiner machen würdest. Danke!
Bitte warten ..
Mitglied: PeterPiksa
30.12.2005 um 23:00 Uhr
Ja habe ich gemacht.
Es wird verlinkt auf den hier http://support.microsoft.com/kb/898060
Ich zögere noch mit der Installation zumal der Small Business Server 2003 nicht in der Liste der Betriebssysteme dabei ist, für die dieser Hotfix relevant ist.
Was meinst du? Riskieren oder nicht?
Bitte warten ..
Mitglied: Mario-Admin
30.12.2005 um 23:11 Uhr
Hey

eigentlich halte ich von solchen programmen wie diesem hier nicht viel

aaaber mit diesem prog habe ich schon diverse fehlermeldungen vernichtet

z.b. remoteverbindung , esent fehlermeldungen

frage bitte nicht warum keine ahnung
kannst ja mal versuchen allerdings habe ich w2k advance server

http://www.yooapps.ch/?c=produkte/sweepi5

mfg mario
Bitte warten ..
Mitglied: PeterPiksa
30.12.2005 um 23:35 Uhr
So, ich habe Windowsupdate gefahren.
Es war nur ein kommulatives Update für IE sowie der neue Hotfix bezüglich des Windows Updates installiert.
Dannach habe ich diesen Hotfix installiert, der von Eventid.net empfohlen wird und siehe da: Problem gelöst

Gruss an alle
Peter
Bitte warten ..
Mitglied: Mario-Admin
30.12.2005 um 23:44 Uhr
na

ist doch perfekt ein guter ausklang zum jahresende

in dem sinne mario
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel

gelöst Frage von oel-augeExchange Server5 Kommentare

Hallo zusammen, ich habe ein sehr merkwürdiges Problem, welches mich um den Schlaf bringt. Wir haben unseren alten Cisco ...

Microsoft

Sehr merkwürdiger Tastaturfehler

Frage von HoonerBackstonMicrosoft4 Kommentare

Hallo, ich habe seit einiger Zeit einen (aus meiner Sicht) reichlich wirren Fehler, der mir Kopfzerbrechen bereitet. Bisher konnte ...

Windows Server

Merkwürdige DHCP Konfiguration in der Domäne

gelöst Frage von StephanSWindows Server27 Kommentare

Wir haben eine einfache Domänenstruktur mit nur einem DC. Der DC ist ein Windows Server 2008 Standard. Auf ihm ...

Verschlüsselung & Zertifikate

Merkwürdiger Zertifikatsfehler bei SBS 2011

Frage von Ruediger010Verschlüsselung & Zertifikate14 Kommentare

Guten Abend allerseits, bei einem Kunden ist ein Exchange Zertifikat beim SBS 2011 ausgelaufen und wurde über den Assistenten ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...