Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

sbs2003 - outlook 2000 mails bleiben lange im postausgang

Mitglied: phil

phil (Level 1) - Jetzt verbinden

15.06.2005, aktualisiert 27.10.2005, 6016 Aufrufe, 4 Kommentare

hallo,
ich habe einen 2003 sbs server mit laufendem exchange smtp connector
als client nutze ich einen wxp rechner mit outlook 2000
beim versenden von mails bleiben diese lange (mehrere minuten) im
postausgang "hängen" - beim klicken auf den postausgang
werden sie teilweise sofort versendet - teilweise hilft es auch
des öfteren "senden/empfangen" zu klicken ...
die mails werden zuverlässig versendet ... leider mit
starker verzögerung welche die user verunsichert ...
könnt ihr mir einen tip geben?
gruß
phillip
Mitglied: pc-pure
15.06.2005 um 22:32 Uhr
Hallo,

überprüfe mal in deinem SMTP-Connector, ob der auf immer aktiv eingestellt ist.

Das sollte zwar bei Exchange nicht diese WIrkung haben, da es bei dir schon bei der Übergabe hapert, aber guck besser mal.
Bitte warten ..
Mitglied: phil
16.06.2005 um 09:34 Uhr
diesen punkt hatte ich bereits in einem anderen threat gelesen und
überprüpft, daran scheint es nicht zu liegen.
noch weitere ideen?
gruß
phil
Bitte warten ..
Mitglied: phil
13.10.2005 um 12:55 Uhr
das problem besteht leider weiterhin.
Bitte warten ..
Mitglied: nocamo
27.10.2005 um 12:11 Uhr
hallo!

habe in etwa das gleiche problem!

konfiguration: E2KS SP3 - Outlook XP

der server hat eine adressierung im öffenlichen bereich, die clients haben private ip-adressen. konfiguriere ich einen client ebenfalls mit einer öffentlichen ip, besteht das problem nicht mehr!

gruß,
nocamo
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Mails bleiben ohne Absender im Postausgang hängen

Frage von BenjaminLOutlook & Mail

Hi, Exchange 2010, neuestes RU, Outlook 2016. Gelegentlich - bei einem User täglich, bei anderen sporadisch - bleiben Mails ...

Microsoft

Outlook 2013 - Exchange 2010 - Mails bleiben im Postausgang hängen

Frage von Ca-SchoMicrosoft2 Kommentare

Hallo, wir haben folgendes Problem. Unsere User arbeiten mit freigegebenen Postfächern (Outlook 2013), diese sind über dem Punkt Datei ...

Outlook & Mail

Outlook 2010 E-Mails in Postausgang - Outlook hängt sich auf - Mails verschwunden

gelöst Frage von xbast1xOutlook & Mail11 Kommentare

Hallo, auf einem Win 7 64 Pro mit Outlook 2010 ist das o.g. Problem passiert. Auf dem Server sehe ...

Outlook & Mail

Emails an Verteilerlisten (Kontaktgruppen) werden nicht versendet sondern bleiben im Postausgang hängen

Frage von 116022Outlook & Mail3 Kommentare

Hallo zusammen, seit 2 Tagen habe ich das Problem, dass Emails an Verteilerlisten (neu: Kontaktgruppen) nicht versendet werden sondern ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 8 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware15 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...