Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Scanning BIOS backup on Harddisk

Mitglied: 25920

25920 (Level 1)

24.08.2006, aktualisiert 26.08.2006, 4501 Aufrufe, 5 Kommentare

Hey !!!

Folgendes,

Wenn man den Rechner einschaltet kommt die anzeige "Scanning BIOS backup on Harddisk" .
Das macht er eine Zeit lang und dann schaltet er sich aus.
Er bootet nicht .

Da der Rechner nem Freund gehört kann ich nur dass sagen was er mir gesagt hat .
Er meinte noch dass dass schon mal war , dann hat er ihn ausgesteckt und wieder eingeschaltet . Dann gings wieder . Doch jetzt geht gar nix mehr.

Könnte das an der Hardware liegen ?

Mainboard: gigabite t4 titan serie GA-81848E

Processor: Pentium 4 2,8ghz Socket 478

Award Bios .

Version weis ich nicht

MFG Chris
Mitglied: cykes
24.08.2006 um 08:12 Uhr
Hi,

ich kenne diese Fehlermeldung zwar nicht, lässt so spontan auch nichts darüber im Netz finden,
aber frag ihn mal, ob er letztens ein BIOS Update versucht hat, die P4 Titan Baords
haben eine BIOS Sicherungsfunktion eingebaut.
Soweit ich mich erinnern kann, kann man auch von der mitgelieferten Treiber CD booten,
vielleicht kannst Du zumindest das Ortiginal BIOS vorerst wieder aufspielen.

Gruß

cykes
Bitte warten ..
Mitglied: leknilk0815
24.08.2006 um 08:26 Uhr
Hi,

das BIOS wurde zerschossen, deshalb sucht das MB auf der Festplatte nach einer BIOS- Datei, um sich wieder herzustellen.
Entweder Du baust die Platte aus und kopierst diese Datei auf einem anderen Rechner drauf, oder von Diskette / CD.
Die Anleitung speziell für dieses Board sowie die passende BIOS- Datei findest Du beim Hersteller- Support im Downloadbereich.

Gruß - Toni
Bitte warten ..
Mitglied: 25920
24.08.2006 um 16:44 Uhr
Hallo !!
cykes
Ich weis sicher dass er keins gemacht hat . Denn wo er sich nicht auskennt macht er nix. Ausserdem hab ich ihn dass schon gefragt .

leknilk0815

An das hab ich auch schon gedacht , nur der Rechner steht nicht bei mir und ich kann da vorerst nicht ran . War aber schon auf der Herstellerseite . Die spakkt rum ohne Ende. Lauter tote Links . Naja werds nochmal versuchen.

Hatte eigentlich gehofft dass jemand was einfaches weis , damit er dass Problem selber lösen kann.

Vorerst mal Danke Leute !!!
Bitte warten ..
Mitglied: 25920
25.08.2006 um 21:49 Uhr
Hi .

Es lag nur am Arbeitsspeicher Chip .
Er hat 2 DDR400 512 MB Chips drin.

Als er den zweiten Chip rausgenommen hat, hat der rechner wieder normal gebootet.

Dann hab ich ihm gesagt er soll den 2ten wieder einsetzen und schaun ob dass Problem wieder auftritt. Jetzt funktioniert es wieder wie vorher mit beiden Chips.

Also hat sich das Problem gelöst . Mich würde aber schon intressieren woran es lag .
Wackelkontakt ??

Danke für eure Ratschläge.

MFG Chris
Bitte warten ..
Mitglied: leknilk0815
26.08.2006 um 09:40 Uhr
Hi,
so was ist schwer nachvollziehbar. Ein Wackler auf der RAM- Bank könnte zwar verursachen, daß er nicht mehr bootet, aber die BIOS- Meldung dürfte da dann nicht kommen.
Durch das entfernen und wiedereinsetzen des Riegels werden BIOS- Einstellungen verändert, was ihn vermutlich zum wiederfunktionieren veranlasst hat (warum auch immer).
Ich würde in so einem Fall einen BIOS- Update machen, um zu sehen, ob das durchläuft.
Die Gefahr ist natürlich, daß die Kiste dann nicht mehr hochkommt.
Da es nicht meine Kiste ist, würde ich raten, sich mal vorsichtshalber auf einen Totalausfall vorzubereiten und die Kiste zu lassen, wie sie ist (never touch...).
Irgendeinen Schlag hat sie vermutlich weg...

Gruß - Toni

P.S.: War vielleicht ein Gewitter zu der Zeit? Solch dubiose Dinge können manchmal durch Überspannungen oder statische Ladungen verursacht werden
Bitte warten ..
Ähnliche Inhalte
Vmware

Virtualisierung mit VMWare - SSD, Harddisk oder RAID 10 mit Harddisks?

gelöst Frage von LollipopVmware7 Kommentare

Hallo Wir haben das Vergnügen unsere Serverumgebung umzustellen. Der Entscheid, auf virtuelle Server umzusteigen, verlangt eine kleine Horizonterweiterung für ...

CPU, RAM, Mainboards

BIOS wird nicht durch das Entnehmen der BIOS Batterie zurückgesetzt

gelöst Frage von qwerttz123CPU, RAM, Mainboards60 Kommentare

Hallo, seid gestern habe ich kein Bild mehr. Zuvor habe ich im BIOS den Speicher der onboard GraKa deaktiviert. ...

CPU, RAM, Mainboards

BIOS geschrottet

gelöst Frage von hesperCPU, RAM, Mainboards12 Kommentare

Morgen zusammen! Beim Flashen des BIOS eines Fujitsu Esprimo E520 E85+ ist augenscheinlich ein Fehler passiert. Der Bootscreen hängt ...

CPU, RAM, Mainboards

Bios Flasher meint Bios wäre zu groß

Frage von NemonautilusCPU, RAM, Mainboards6 Kommentare

Hallo alle miteinander. Ich habe folgendes Problem: einer hat sein Bios (nein ich war das nicht) falsch geupdatet. Daher ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server7 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke37 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...