Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Schnittstellenprobleme bei Front Kit

Mitglied: Surfy

Surfy (Level 1) - Jetzt verbinden

15.06.2006, aktualisiert 10:54 Uhr, 3033 Aufrufe, 1 Kommentar

Hallo allerseits!

Ich brauche mal wieder eure Hilfe.
Um nicht mehr hinter die Kiste zu kriechen, habe ich mir ein Frontpanel mit integriertem Cardreader zugelegt, wobei ich eigentlich nur die USB und Firewireschnittstelle verwende. USB (1.1) kommt vom MB, FW vom extra Controller und ist natürlich entspr. Anleitung eingebaut.

Während der USB Anschluss vom Front Kit normal arbeitet, wird z.B. die externe HD am FW Anschluss gar nicht oder nicht richtig erkannt, unabhängig vom OS. (Bei XP, wenn es erkannt wurde, Code 10 im Geräte Manager). Angeschlossen direkt am Controller klappt alles ohne Probleme.

Könnte das an dem recht billig aussehenden Kabel (Kabelpeitsche) liegen, oder an dem Teil selbst?
Würdet ihr den Versuch mit einem Panel eines anderen Herstellers wagen?
Mitglied: whitefox
15.06.2006 um 10:54 Uhr
Hallo, schau mal hier, das sind die versch. Code 10 Meldungen mit Beschreibungen. Vielleicht findest du was, vielleicht ist das Ding auch einfach im Eimer...

greetz

whitefox
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Erfahrungsbericht Mikrotik RBWAPG-60AD-KIT !?

gelöst Frage von IP-PUPPILAN, WAN, Wireless9 Kommentare

wünsche allen Admin´s für das Jahr 2018 wenig Spam, saubere Routen und immer erreichbare Interface ! Egal ob Local ...

Exchange Server

Front-End-Transportdienst Fehler bei Inst. Exchange2016cu9 auf Server2012R2

Frage von Steph65Exchange Server1 Kommentar

Guten Tag ins Forum Ich habe einen neuen 2012R2 Std Server aufgesetzt und darauf soll nun Exchange2016cu9 drauf. Als ...

CPU, RAM, Mainboards

Front-USB erkennt alle Geräte als VMware-Device

Frage von bremserfhfbCPU, RAM, Mainboards6 Kommentare

Ich habe einen seltsamen Effekt, für den ich zwar eine Lösung gefunden habe, aber gerne verstehen würde, was da ...

Off Topic

Suche: ML350p Gen8 Rack Conversion Kit

Frage von chgorgesOff Topic2 Kommentare

Hallo zusammen, ich suche für einen Kollegen und dessen "älteren" Server ein Tower-to-Rack Conversion Kit, die P/N müsste 659488-B21 ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 14 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 17 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1019 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware16 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
Frage von ennveeNetzwerke9 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...