Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

schwarzer Bildschirm Bios und WinXP kann nicht installiert werden

Mitglied: oce

oce (Level 1) - Jetzt verbinden

19.11.2006, aktualisiert 18.10.2012, 5687 Aufrufe, 4 Kommentare

Schönen guten abend,
hätt da ganz gerne mal ein Problem

Habe einen Medion Rechner P4.
Derzeit läuft Win XP Home Edition darauf.
Habe versucht Win XP Prof. zu installieren funktioniert aber nicht wirklich.
1. Wenn ich ins Bios will und F1 oder Del Taste drücke, dann kommt nur ein schwarzer Bildschirm.
2. Genauso ist es wenn die Win XP Prof. CD eingelegt ist und er versucht von cd zu booten dann erscheint auch nur ein schwarzes Bild, wenn ich in dem moment wo der bildschirm schwarz ist auf eine Taste drücke dann geht es und er gelangt zur installation wo dann ein blauer Bildschirm erscheint dort er initialisiert oder so ähnlich. Danach sollte normalerweise der nächste schritt kommen. Tut es aber nicht es passiert das selbe wie bei punkt 1.
Hab schon Bios reset gemacht bringt auch nichts. Woran kann das liegen??

lg
Mitglied: thekingofqueens
19.11.2006 um 21:55 Uhr
Starte von einer bootbaren CD und lösche die Platte komplett. Danach gings bei einem Rechner von mir auch. Oder installier dir ein Linux das funtkioniert und dann Windows.
Bitte warten ..
Mitglied: jato11
19.11.2006 um 22:42 Uhr
WinXP Pro ist doch eine Boot-CD.

Ich hatte mal Probleme mit den internen Kartenlesern.

Ich musste den Stecker vom Board abziehen dann Windows installieren und nach der Installation
die Kartenleser wieder anschileßen.

Viele grüße
Torsten
Bitte warten ..
Mitglied: thekingofqueens
19.11.2006, aktualisiert 18.10.2012
Ich meine eine CD wie BartPE oder Knoppix. Ich hatte das selbe https://www.administrator.de/forum/installationsbildschirm-bleibt-schwar ... und da half nur die Platte leer zu machen, da es wohl irgendeine Sperre gibt damit du auf den Medion Rechnern kein anderes BS als das mitgelieferte installieren kannst.
Bitte warten ..
Mitglied: oce
20.11.2006 um 20:38 Uhr
Hi,
Alles klar danke für die Tips werde sie gleich ausprobieren und feedback geben...
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

Bildschirm bleibt nach start schwarz, Bios?

gelöst Frage von tomaschkuGrafikkarten & Monitore8 Kommentare

Hallo, Also: Ich wollte im Bios von einem Satellite c670 (Toshiba, Laptop) die Bootreihenfolge ändern. Bevor ich mich informiert ...

Windows XP

Bildschirm schwarz

gelöst Frage von thaeinsWindows XP2 Kommentare

Hi Ich wekle mit Windows XP herum. Ich habe am BS eine Einstellung verändert und nun wird der BS ...

Windows Server

Remote Desktop Bildschirm ist schwarz

gelöst Frage von makuobbWindows Server3 Kommentare

Hallo zusammen, ich habe zu verschiedenen Standorten eine VPN Verbindung mit der ich mich mit Remote Desktop von Win7 ...

Windows 10

Schwarzer Bildschirm nach WINLOGO

Frage von mystery27Windows 107 Kommentare

Habe mir gestern das Win 10 installiert nach der Installation heut morgen iwann kam das WIN LOGO und dann ...

Neue Wissensbeiträge
Exchange Server

EDB to PST Konverter - Nicht Gratis aber mit vollem Umfang

Tipp von PixL86 vor 3 StundenExchange Server9 Kommentare

Hallo zusammen, da ich nun ca. eine gefühlte Ewigkeit für einen gratis Konverter (EDB => PST) gesucht habe, möchte ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 7 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 18 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards13 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung10 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...