Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Schwarzer Bildschirm nach Boot bei Vista

Mitglied: weeist

weeist (Level 1) - Jetzt verbinden

06.01.2008, aktualisiert 20:17 Uhr, 10007 Aufrufe, 2 Kommentare

Hallo!

Nachdem ich Suse 10.1 parallel zu Vista installiert hatte wollte ich Windows wieder starten. Leider kommt nur der grüne Ladebalken und danach ein schwarzer Bildschirm mit einem funktionierendem Mauszeiger. Weiß jemand woran das liegen könnte? Und würde eine Deinstallation von Suse vielleicht etwas bringen?

Gruß

weeist

edit: im abgesicherten Modus bleibt es beim laden von \windows\system32\drivers\crcdisk hängen...
Mitglied: Xerebus
06.01.2008 um 18:22 Uhr
Vista hat nette Reperaturoptionen die du mit der DVD machen kannst.
Einfach mal damit booten ...
Danach wird aber Suse nicht mehr booten.
Bitte warten ..
Mitglied: 46356
06.01.2008 um 20:17 Uhr
Hallo!

Hast du denn Vista und SUSE auf die gleiche Partition installiert?

Lg. Alex
Bitte warten ..
Ähnliche Inhalte
Windows 10
Schwarzer Bildschirm nach Windows Boot
Frage von Ghost108Windows 108 Kommentare

Hallo zusammen, habe ein Notebook von Medien mit Windows 10 drauf. Gestern hatte ich das Problem, dass der PC ...

Windows 10

Kein Booten mit Windows 10 und schwarzer Bildschirm

Frage von AkcentWindows 1011 Kommentare

Hallo, habe hier ein NB von Samsung, Typ NP350V5C und Windows 10 (Upgrade von 7). Leider bootet das Notebook ...

Windows 10

1 Minute schwarzes Bildschirm beim Booten

Frage von DennisWeberWindows 1012 Kommentare

Hallo Zusammen, ich habe ein Notebook mit folgende Specs: Intel Core i7 2630QM 8GB DDR3 AMD Radeon 6770M 256GB ...

Windows XP

Bildschirm schwarz

gelöst Frage von thaeinsWindows XP2 Kommentare

Hi Ich wekle mit Windows XP herum. Ich habe am BS eine Einstellung verändert und nun wird der BS ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 6 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server21 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...