Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Scripte ausfüren in der AD funktioniert nicht

Mitglied: Gb97VPN

Gb97VPN (Level 1) - Jetzt verbinden

08.10.2007, aktualisiert 16.10.2007, 2599 Aufrufe, 2 Kommentare

Hallo

also mein Problem ich habe ein Script in der AD eingebunden. Aber das Script wird nicht Ausgeführt woran kann das liegen?
Ich habe eine Bat Datei eingebunden die etwas in in einen anderen Ordner Kopieren soll.
System:
Windows Server 2003 Standart

Vielen Dank

MFG Gb97VPN
Mitglied: Egbert
08.10.2007 um 16:12 Uhr
hallo,

was meinst Du mit Script ins AD eingebunden?

Etwa eine GPO mit Start und Endescript?
Ein logonscript?

Hast Du dann UNC Pfade verwendet?
Gruß
Egbert
Bitte warten ..
Mitglied: Dani
16.10.2007 um 18:30 Uhr
Hi Gb97VPN,
wie ist hier der Stand der Dinge. Ich dachte ich frag mal nach nachdem kein Feedback von dir kommt.


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Windows Server

AD funktioniert nach Wiederherstellung nicht mehr

gelöst Frage von KMP1988Windows Server7 Kommentare

Servus, ich habe unserern DomänenController mit Veeam zurückgesicherung und nun bekomme ich folgende Fehlermeldung: „Es konnte aufgrund des folgenden ...

Installation

Dpinst.exe via script funktioniert nicht

Frage von manibamInstallation1 Kommentar

Hallo Will eine dpinst.exe via Script im Silent Mode installieren (dpinst.exe /s). Aber es kommt jedes mal das normale ...

Batch & Shell

Systemvariable funktioniert im Script nicht

Frage von miczarBatch & Shell4 Kommentare

Guten Morgen zusammen, ich habe hier mehrere PCs mit Windows 7 System auf dem ich ein Script laufen habe. ...

Windows Server

AD Gastkonto unter Win10 funktioniert nicht, wieso?

Frage von McLionWindows Server2 Kommentare

Hallo, ich habe drei Win7 und ein Win10 PCs in einer Domäne. Das Gastkonto ist aktiviert und funktioniert unter ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...