Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Scriptfehler Meldung Nicht abgeschlossene Zeichenfolgenkonstante Outlook 2010 bei internen Mails?

Mitglied: W7W2k8R2

W7W2k8R2 (Level 1) - Jetzt verbinden

19.08.2013 um 09:11 Uhr, 3661 Aufrufe, 2 Kommentare

Hallo Zusammen,



Auf 3 Windows 7 Rechnern im Netzwerk (SBS 2003, Win7 und XP Netzwerk, AD) kommt folgendes vor:

Bei drei Kollegen, wenn die Mails von einem (!!) bestimmten Kollegen erhalten (nur intern) Kommt anliegende Fehlermeldung


Also:
Ich bekomme die Fehlermeldung NUR von Kollege C (Beide Win7 x64, Office2010

Kollegin B bekommt die Fehlermeldung NUR von mir, aber auch NUR wenn Sie Vertretung an einem Windows 7 Rechner einer Kollegin macht (hat sonst XP, Fehler tritt dort nicht auf...

Kollegin M bekommt die Fehlermeldung NUR von mir (1 x Win7 x32, 1 x x64)

Alle anderen, die Win7 sowie Office 2010 haben, haben diese Fehlermeldung nicht!

In der Ereignisanzeige steht nichts, Löschen des Inhaltes Temporary Internet Files bringt auch nichts. Office 2010 auf 2 Rechnern schon repariert, Profil lokal neu zugeordnet bringt auch nichts. Ich verstehe das nicht, es muss doch einen Ansatz geben wo man suchen kann?
Mitglied: 112778
19.08.2013, aktualisiert um 09:37 Uhr
Hi,

nur als Ansatz, wo du mal nachsehen könntest, ob die Einstellungen identisch sind, ich hab kein Office 2010:

Systemsteuerung:
Regions- und Sprachoptionen
Tastatureinstellungen

Verwendete Codepage
Content- Einstellungen im Internet-Explorer (Ansicht > Codierung)

und ob bei allen Rechnern die gleichen Makros (Office) und Scripte verwendet werden.

Gruß
Bitte warten ..
Mitglied: Bitboy
19.08.2013 um 09:36 Uhr
Hi,

klingt auf jeden Fall mal nach einem einem seltsamen Problem. Wie ich gesehen hab hast du auch im MCSE Board keine Antwort bekommen.

Der Fehler scheint aber eher im IE und JavaScript Bereich aufzutreten von daher würde ich die Suche dort starten.

Wie ist die IE Version auf den jeweiligen Rechnern und welchen Patchlevel haben die?
Schau dir mal den Quellcode einer Mail an die den Fehler produziert, ist da was auffälliges?

Versuch mal eine leere Mail (ohne Signatur und alles) zu verschicken und schau mal ob der Fehler da auch auftritt. Wenn ja nochmal Quellcode angucken / posten.
Prüf mal nach ob im Outlook irgendwelche Makros/VBA Scripte eingerichtet sind und wenn ja mal alles löschen/deaktivieren.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - abgeschlossene Termine ausblenden

gelöst Frage von tirenietsOutlook & Mail4 Kommentare

Hallo, kurz zur Infrastruktur: - Exchange-Umgebung mit Outlook 2010 auf einem Win7 Pro Client Das Problem: Wir möchten gerne ...

Exchange Server

Meldung in Outlook 2010 nach Exchange Migration

Frage von Tanja86Exchange Server10 Kommentare

Hallo zusammen, wir haben in der vergangenen Woche von Exchange Server 2007 auf Exchange Server 2013 migriert. Das hat ...

E-Mail

Indizierung von Outlook-Elementen wird nicht abgeschlossen

Frage von w.doplerE-Mail

Hallo zusammen, wir haben in unserem Betrieb eine Domäne und nutzen Exchange. Bei manchen Mitarbeitern haben wir das Problem, ...

Exchange Server

Outlook 2010: Ältere Mails weg?

gelöst Frage von honeybeeExchange Server11 Kommentare

Hallo, ich habe heute was seltsames bemerkt: Ich wollte nach einer älteren Mail schauen und musste feststellen, dass ALLE ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...