Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Seiten werden nicht angezeigt

Mitglied: exbejaner

exbejaner (Level 1) - Jetzt verbinden

12.05.2009, aktualisiert 10:16 Uhr, 4666 Aufrufe, 6 Kommentare

Die Seite www.moellmann-immobilien.de wird in einem Netzwerk nur teilweise angezeigt

Hallo Leute,

ich habe ein ganz merkwürdiges Verhalten bei einer Website.
Eine Bekannte von mir ist Immobilienmaklerin und hat eine Webseite um Ihre Angebote zu veröffentlichen.
Das hat all die Jahre gut funktioniert und läuft von allen anderen Rechnern aus auch weiterhin.
Nur wenn ich mich innerhalb ihres Netzes befinde werden einige Seiten nicht angezeigt.
Ich hatte erst vermutet, dass es an ihren Rechnern liegt, ist aber nicht so, wenn ich mit meinem Notebook bei mir zu Hause die Seiten aufrufe geht alles. Mit dem gleichen Notebook bei ihr an den Router angeklemmt geht es nicht.
Der Router ist ein ganz einfacher Teledat von T-Com in Standardkonfiguration.
Ich bin mit meinem Latein am Ende. Hat hier noch jemand eine Idee?

Gruß
exbejaner
Mitglied: godlie
12.05.2009 um 10:28 Uhr
Hallo,

was sagt ein ping auf die domain wo die Seite liegen sollte?
Klingt irgendwie nach einem DNS Problem.
Bitte warten ..
Mitglied: Toronto
12.05.2009 um 11:20 Uhr
Erhälst du den Fehler auf all ihren Webseiten?
Werden verschiedene Domains verwendet?
Routing kontrolliert?

Eine andere Frage:
Um welche Seite geht es?
Bitte warten ..
Mitglied: aqui
12.05.2009 um 12:29 Uhr
Ferner...
Passiert das bei allen Browseren gleich also z.B. IE und Firefox usw. ???

Aktuell rennt die o.a. Seite sowohl mit IE als auch Firefox fehlerfrei über T-Online...
Bitte warten ..
Mitglied: exbejaner
12.05.2009 um 13:08 Uhr
Wie bereits beschrieben, wurden nur einige Seiten nicht angezeigt, alle Browser waren davon betroffen.
Von außerhalb des Büros lief alles korrekt.
Innerhalb des Büros konnte ich auf anderen Webseiten auch keinen Fehler feststellen.

Und nun kommt die Lösung:

Router getauscht und alles wieder prima!!
Kann mir das einer erklären?
Bitte warten ..
Mitglied: aqui
12.05.2009 um 14:45 Uhr
Ja, das ist möglich !
Das liegt dann an der falschen MTU Size des Routers auf dem DSL Port.
Diese darf 1492 max. nicht übersteigen.
Das ist oft bei Billigroutern falsch eingestellt oder häufig mit einem aktuellen Frimwareupdate behoben.

Warum das so ist kannst du hier nachlesen:
http://www.cisco.com/en/US/tech/tk175/tk15/technologies_tech_note09186a ...

Das gilt analog für alle Router !
Ein Anpassen der MTU Size im Setup des Routers oder ggf. ein Update der Firmware auf den aktuellsten Stand hätte dein Problem auch ohne Austausch kinderleicht im Handumdrehen gefixt !!

Wenns das war bitte
https://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Mitglied: exbejaner
12.05.2009 um 20:24 Uhr
Hallo aqui,

wenns so einfach gewesen wäre.
Solche Sachen hatte ich bereits überprüft.
Außerdem wären davon ja auch andere Seiten betroffen gewesen.

Gruß
exbejaner
Bitte warten ..
Ähnliche Inhalte
Webbrowser
IE 11 Seite wird nicht angezeigt
Frage von derralleWebbrowser4 Kommentare

Hallo, ich benötige mal eine Erklärung Mitarbeiter kann einen Link nicht aufrufenInternet geht der gleiche Benutzer auf einem anderen ...

Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

iOS

Fritz.box Web Seite wird nicht angezeigt am Mac

Frage von isforbiOS2 Kommentare

Mac Ver. Capitan Ver.10.11.2 - wenn richten Webbrowser öffne egal ob SAFARI CHROME oder Firefox - die Webseiten sehen ...

Webbrowser

PDF wird im IE11 nicht angezeigt (leere Seite)

gelöst Frage von KMP1988Webbrowser4 Kommentare

Servus, bei einem PC kann ich seit heute nicht mehr im IE 11 eine PDF öffnen (von einer Webseite ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 StundeSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 6 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 17 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk21 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...