Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Seltsames Bootverhalten und verwirrende Eintraege in der Ereignisanzeig

Mitglied: NeoCortex

NeoCortex (Level 1) - Jetzt verbinden

17.07.2006, aktualisiert 18.07.2006, 3532 Aufrufe, 3 Kommentare

Hallo,

habe eine Frage bzgl. des Bootverhaltens meines Rechners: Früher hat mein Rechner fast immer eine Minute gebraucht um zu Booten. Nach einigen Versuchen habe ich dann einen neuen Mainboard Treiber installiert und schon war das Problem verschwunden. Jetzt taucht aber ein anderes auf. (Wie, so glaube ich, immer)
Wenn ich meinen Rechner das erste mal boote dauert es diesmal fast 2 bis 3 Minuten und in meiner Ereignisanzeige findet sich folgende Warnung:

Bei einem Auslagerungsvorgang wurde ein Fehler festgestellt. Betroffen ist Gerät \Device\Harddisk0\D.

Das an sich ist ja schon seltsam genug.... viel seltsamer ist die Tatsache das, wenn ich nach dem ersten Booten einen Reboot durchführe der Rechner innerhalb von 25 sec bootet und OHNE diese Fehlermeldung. Ich fühl mich von meinem Rechner irgendwie leicht verschaukelt. Ich habe auch keine anderen Probleme. Der Rechner läuft stabil und meine Festplatte rödelt ebenfalls ohne Probleme.

Wäre arg dankbar für eine schnelle Hilfe.

mfg

Neo
Mitglied: Kosh
18.07.2006 um 07:26 Uhr
Du hast einen neuen Mainboard Treiber installiert?
Wahrscheinlich hast du dabei auch die IDE-Controller Treiber mitaktualisiert.

Gerade bei VIA oder auch nVidia Chipsätzen KANN der Controllertreiber solche Fehler verursachen. Empfehlung meinerseits: einen aktuelleren Treiber versuchen, oder einen rollback auf den standard IDE-Treiber machen.

Unwahrscheinlich aber möglich ist auch, dass die Festplatte im falschen Modus fährt.
Dazu schaust du am besten mal in den Geräte-Manager.
Dort unter "IDE ATA/ATAPI-Controller" sollte sowas stehen wie:
Primärer IDE Kanal
Sekundärer IDE Kanal
( und vielleicht auch ein paar SATA Kanäle)

Klicke doppelt auf den entsprechenden Kanal (bei Harddisk0\D wahrscheinlich der primäre IDE) und schau unter erweiterte Einstellungen ob überall "DMA, wenn verfügbar" eingestellt ist, und ob die Festplatte auch im DMA modus läuft.
Bitte warten ..
Mitglied: NeoCortex
18.07.2006 um 09:56 Uhr
hallo kosh,

danke für die schnelle antwort. habe das problem mit einem bios update wegbekommen. ich werde dennoch das mal überprüfen auch wenn es jetzt wahrscheinlich nicht mehr nötig ist, aber sicher ist sicher

thx

neo
Bitte warten ..
Mitglied: NeoCortex
18.07.2006 um 20:21 Uhr
hallo,

nomml i, also DMA, wenn verfügbar ist überall eingestellt und die platte läuft im dma modus. alles ok.. hab jezt nachm booten diese fehlermeldung nicht mehr drin.. also hat ein bios update doch geholfen dennoch danke!!

mfg
neo
Bitte warten ..
Ähnliche Inhalte
Windows Server
Seltsame Einträge DCDIAG
Frage von EmheonivekWindows Server2 Kommentare

Liebe Community, zur Struktur: Physisch installierter DC01 auf Windows Server 2008 R2 Physische installierter DC02 auf Windows Server 2008 ...

Windows Server
Seltsamer Ordner
Frage von hanheikWindows Server4 Kommentare

Auf einem SBS 2011 sind auf dem Datenlaufwerk D: mehrere für die Mitarbeiter freigegebene Ordner: 100_xxx 200_yyy 300_zzz und ...

Erkennung und -Abwehr
Seltsame Mail
gelöst Frage von rocco61Erkennung und -Abwehr6 Kommentare

Hallo zusammen, diese mail haben wir bekommen . Von: root mailto:root@bgp-research.go6lab.si Gesendet: Dienstag, 19. Mai 2015 16:51 An: test-dane-dnssec@meine ...

Windows Server

Viele Fehler in der Ereignisanzeige! Virus ?

gelöst Frage von achim222Windows Server5 Kommentare

Hallo Leute, ich habe viele Fehler und Warnungen in der Ereignisanzeige unter W2012. Es lohnt nicht die alle auszumerzen, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...