Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seltsames Verhalten von Windows Server 2003 (X-Post in anderen W2K3-Foren)

Mitglied: 49733

49733 (Level 1)

16.03.2008, aktualisiert 15:30 Uhr, 3956 Aufrufe, 1 Kommentar

Das Gerät, auf dem Server 2003 installiert ist, hängt scheinbar

Hallo,

ein komisches Verhalten: das Betriebssystem ist gestartet, aber der PC (Server) hängt (Meldung: Windows wird gestartet (am Anmeldebildschirm), Maus ist tot).
(Im abgesicherten Modus kann ich die Kiste starten.)
Die Kiste hängt, aber:
Über Remote-Desktop kann ich mich über einen Client anmelden und hab die Kiste auf dem Client.

Neustart und das letzte Update (KB 948496) deinstalliert, keine Änderung.

Im Systemprotokoll erscheint: APCPBE Agent 6.x "Communication not established" und bei Microsoft selbst gibt es auch eine Beschreibung: http://support.microsoft.com/kb/905716/de

Ich hab die Dienste von APC gestoppt, aber das Programm noch nicht deinstalliert.

Auf dem Server läuft noch eine Kaspersky Server Lizenz, die ich vor ca. 3 Wochen dort installiert habe.

Hoffe, irgendwer kann mir da weiterhelfen !

Gruß,

CCLEO1
Mitglied: Dani
16.03.2008 um 15:30 Uhr
Hi!
Du hast wirklich alles 1:1 wie in dem KB Artikel geschrieben, umsetzt?! Die neueste APC Version installiert und danach msiexec registriert? Komisch...

Ansonsten überlege mal, was du seit dem letzten Neustart geändert hast. Wie alt ist die letzte Systemsicherung denn?!


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Seltsames Verhalten bei Errorlevel abfrage in FOR DO Schleife

gelöst Frage von Kalma73Batch & Shell1 Kommentar

Hallo, ich bin gerade dabei ein Stromausfall Shutdown Script zu schreiben. Habe schon einiges Ausprobiert und mir ist etwas ...

CPU, RAM, Mainboards

Seltsames Verhalten vom Netzteil

gelöst Frage von FFSephirothCPU, RAM, Mainboards14 Kommentare

Hallo zusammen, hab grad mit einem kleinen Problem zu kämpfen. Und zwar will mein Netzteil nicht starten (die üblichen ...

Windows Server

Seltsames Verhalten von Druckern

Frage von Der-DudeWindows Server2 Kommentare

Hätte ich dieses Thema auf meinem Blog beschrieben, dann hätte ich es "Gremlins im Netzwerk oder welchen Drucker hättens ...

SAN, NAS, DAS

Seltsames Verhalten zwischen Qnap und Veeam

gelöst Frage von FFSephirothSAN, NAS, DAS6 Kommentare

Guten Morgen zusammen, ich habe ein großes Problem: An unterschiedlichen FritzBoxen (alle Firmware 6.83) habe ich unterschiedliche Qnaps (TS-128, ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 8 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 14 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 16 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...